<!DOCTYPE html>
<html class="no-js" lang="en-GB" prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' name='viewport'/>
	<title>Running Race Calendar: 72nd Jackie Gibson Marathon &amp; 4th Alan Ferguson Half Marathon</title>

	<link rel="apple-touch-icon" sizes="57x57" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/favicon-16x16.png" sizes="16x16">

	<meta name="msapplication-TileColor" content="#393d43  ">
	<meta name="msapplication-TileImage" content="/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff  ">

			<script type="text/javascript">
		var ajaxurl = 'http://www.runnersworld.co.za/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Jackie Gibson Marathon &amp; Alan Ferguson Half Marathon is a road running race, marathon and half marathon in Gauteng, covering 42.2km, 21.1km &amp; 10km, on Sunday 02 April 2017."/>
<link rel="canonical" href="http://www.runnersworld.co.za/events/jackie-gibson-marathon-alan-ferguson-half-marathon/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Running Race Calendar: 72nd Jackie Gibson Marathon &amp; 4th Alan Ferguson Half Marathon" />
<meta property="og:description" content="Jackie Gibson Marathon &amp; Alan Ferguson Half Marathon is a road running race, marathon and half marathon in Gauteng, covering 42.2km, 21.1km &amp; 10km, on Sunday 02 April 2017." />
<meta property="og:url" content="http://www.runnersworld.co.za/events/jackie-gibson-marathon-alan-ferguson-half-marathon/" />
<meta property="og:site_name" content="Runner&#039;s World" />
<meta property="article:tag" content="21-1km" />
<meta property="article:tag" content="42-2km" />
<meta property="article:tag" content="gauteng" />
<meta property="article:tag" content="half-marathon" />
<meta property="article:tag" content="jackie-gibson-marathon-alan-ferguson-half-marathon" />
<meta property="article:tag" content="marathon" />
<meta property="article:tag" content="march" />
<meta property="article:tag" content="road-running-race" />
<meta property="og:image" content="http://www.runnersworld.co.za/wp-content/uploads/2013/03/Jackie-Gibson-Marathon2.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Jackie Gibson Marathon &amp; Alan Ferguson Half Marathon is a road running race, marathon and half marathon in Gauteng, covering 42.2km, 21.1km &amp; 10km, on Sunday 02 April 2017."/>
<meta name="twitter:title" content="Running Race Calendar: 72nd Jackie Gibson Marathon &amp; 4th Alan Ferguson Half Marathon"/>
<meta name="twitter:domain" content="Runner&#039;s World"/>
<meta name="twitter:image:src" content="http://www.runnersworld.co.za/wp-content/uploads/2013/03/Jackie-Gibson-Marathon2.jpg"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Runner&#039;s World &raquo; Feed" href="http://www.runnersworld.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Runner&#039;s World &raquo; Comments Feed" href="http://www.runnersworld.co.za/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Runner&#039;s World &raquo; 72nd Jackie Gibson Marathon &amp; 4th Alan Ferguson Half Marathon Comments Feed" href="http://www.runnersworld.co.za/events/jackie-gibson-marathon-alan-ferguson-half-marathon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.runnersworld.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.2"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css-css'  href='http://www.runnersworld.co.za/wp-content/plugins/onnet-advert-widget/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.runnersworld.co.za/wp-includes/css/dashicons.min.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.runnersworld.co.za/wp-includes/js/thickbox/thickbox.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='onnet-events-manager-css'  href='http://www.runnersworld.co.za/wp-content/plugins/onnet-events-manager/public/css/onnet-events-manager-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='onnet-sharing-module-css-css'  href='http://www.runnersworld.co.za/wp-content/plugins/onnet-sharing-controls//styles/sharing-icons.css?ver=20140704' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.runnersworld.co.za/wp-content/plugins/wp-polls/polls-css.css?ver=2.69' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.runnersworld.co.za/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='onnet-polls-css-css'  href='http://www.runnersworld.co.za/wp-content/plugins/onnet-polls/public//assets/css/public.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tf-public-css-css'  href='http://www.runnersworld.co.za/wp-content/plugins/tf-native/public/css/tf-native-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700,300' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.runnersworld.co.za/wp-content/themes/runnersworld/style.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='onnet-slider-widget-styles-css'  href='http://www.runnersworld.co.za/wp-content/plugins/onnet-slider/css/widget.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='onnet-slider-owl-carousel-css'  href='http://www.runnersworld.co.za/wp-content/plugins/onnet-slider/owl-carousel/owl.carousel.css?ver=4.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/plugins/onnet-events-manager/public/js/onnet-events-manager-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/plugins/onnet-polls/public//assets/js/public.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/plugins/onnet-slider/js/widget.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/plugins/onnet-slider/owl-carousel/owl.carousel.min.js?ver=4.2.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.runnersworld.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.runnersworld.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.2" />
<link rel='shortlink' href='http://www.runnersworld.co.za/?p=7526' />
<!------ TF DFP GPT SCRIPT - START ------------><meta name="ad:prefix" content="/8900/Media24/Web/RunnersWorld"><meta name="ad:zone" content="none"><meta name="ad:oop" content="false"><script type="text/javascript">(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";var node =document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();</script><!------ TF DFP GPT SCRIPT - END ------------>		<script type='text/javascript'>
			/* <![CDATA[ */
			var tfdfp_cxense_params = {
				"cxense_siteid": "1144060430323782683",
				"cxense_persistedqueryid": "6108e7e5ee629759870206096a1d3949eca98b12"
			};
			/* ]]> */
		</script>
					<!------- TF_DFP CXENSE SCRIPT DEFER - START ------------->
			<script type='text/javascript'>
				var cxPersistedQueryId = tfdfp_cxense_params.cxense_persistedqueryid;
				var cxSiteId = tfdfp_cxense_params.cxense_siteid;

				var cX = cX || {};
				cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['setSiteId', cxSiteId]);
				cX.callQueue.push(['sendPageViewEvent']);
				cX.callQueue.push(["invoke", function () {
					var segments = cX.getUserSegmentIds({
						persistedQueryId: cxPersistedQueryId
					});

					if (segments.length > 0) {
						var meta = document.createElement("meta");
						meta.name = "ad:keyword:cxsegments";
						meta.content = segments;
						document.getElementsByTagName("head")[0].appendChild(meta);
					}
				}]);

				(function (d, s, e, t) {
					e = d.createElement(s);
					e.type = 'text/java' + s;
					e.async = 'async';
					e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
					t = d.getElementsByTagName(s)[0];
					t.parentNode.insertBefore(e, t);
				})(document, 'script');
			</script>
			<!------- TF_DFP CXENSE SCRIPT DEFER - END ------------->
		</head>

<body class="preload">


<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>


<!-- Component: (Notification) -->

<div class="siteContainer" id="siteContainer">

	<!-- Component: (Modal) -->
	<div class="popupNewsletters hide">
	<div>
		<div class="popupNewsletters__head">
			<h4>Our Newsletters</h4>
		</div>
		<form action="http://magazines.media24-mail.com/public/contacts/subscription"
		      method="post"
		      id="item-form"
		      name="item-form"
				target="_blank">

			<div class="popupNewsletters__item">
				<h5>Runner's World Extra</h5>
				<p>From training programmes and tips, to nutrition and workouts, to upcoming race news & info - delivered to your inbox weekly.</p>
				<input type="checkbox" id="newsletter_2" name="list_id[]" value="2878">
				<label for="newsletter_2">Subscribe me to this newsletter please</label>
			</div>

			<div class="popupNewsletters__item">
				<h5>5 Weeks To Your First 5KM</h5>
				<p>A weekly training programme and expert tips delivered to your inbox to get you to comfortably finish your first 5km.</p>
				<input type="checkbox" id="newsletter_0" name="list_id[]" value="2935">
				<label for="newsletter_0">Subscribe me to this newsletter please</label>
			</div>
			<div class="popupNewsletters__item">
				<h5>Runner's World Promo Mailers</h5>
				<p>Sign up to receive marketing and promotional newsletters which includes industry news, product launches and special offers from our advertisers.</p>
				<input type="checkbox" id="newsletter_1" name="list_id[]" value="2855">
				<label for="newsletter_1">Subscribe me to this newsletter please</label>
			</div>

			<div class="popupNewsletters__subscribe">
				<input id="contact_email" placeholder="Email Address" required="required" type="email" name="contact_email" value="">
				<input type="hidden" name="op" value="subscribe" id="op">
				<input type="hidden" name="form_hash" value="SitmfDVcQvMDsgb9" id="form_hash">
				<input type="submit" value="Subscribe">
			</div>
		</form>
	</div>
</div>
                <div class="adBlock"> <div id="tf_dfp_ad_slot-3" class="widget_tf_dfp_ad_slot"><div class="post tf-dfp-advert tf-dfp-advert-728x90" id="728x90-0" data-type="tf-dfp-advert" data-ad-size="728x90" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1" data-set-target=""></div></div><div id="tf_dfp_ad_slot-5" class="widget_tf_dfp_ad_slot"></div>            </div> 
	<div class="siteContainer__content" id="siteContainerInner">

		<!-- Component: (Header) -->
		<header role="banner" class="header">

			<div class="header__topbar">
				<div class="header__menuTrigger" id="menuTrigger">
					<span class="sprite-menu_trigger"></span>
				</div>

				<div class="header__logo">
					<a href="http://www.runnersworld.co.za">
						<img src="http://www.runnersworld.co.za/wp-content/themes/runnersworld/img/svg/logo_runnersworld.svg" />
					</a>
				</div>

				<div class="header__mailTrigger mobile__mail">
					<span class="sprite-icon_envelope_header_white mobile__mail__sprite"></span>
					<span class="mobile__mail__newsletter">Newsletters</span>
				</div>
				
				<div class="header__search_site_here">
					<form action="http://www.runnersworld.co.za" method="get" id="search_form">
						<input type="text" name="s" placeholder="Search site here"/>
					</form>
				</div>

				<div class="header__searchTrigger" id="searchTrigger">
					<span class="sprite-icon_search_header_white"></span>
				</div>

				<div class="header__mailTrigger">
					<span class="sprite-icon_envelope_header_white"></span>
				</div>
			</div>

			<div class="header__navbar">
				<nav id="navPrimary" class="navigation--primary"><ul id="menu-main-menu" class=""><li class="menu-item "><a href="http://www.runnersworld.co.za"><span class="sprite-icon_home_white"></span><span class="home-text">Home</span></a></li><li id="menu-item-21921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21921"><a href="http://www.runnersworld.co.za/category/training/">Training</a>
<ul class="sub-menu">
	<li id="menu-item-21922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21922"><a href="http://www.runnersworld.co.za/category/training/beginners/">Beginners</a></li>
	<li id="menu-item-21923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21923"><a href="http://www.runnersworld.co.za/category/training/training-know-how/">Training Tips</a></li>
	<li id="menu-item-21924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21924"><a href="http://www.runnersworld.co.za/category/training/training-programmes/">Training Programmes</a>
	<ul class="sub-menu">
		<li id="menu-item-21925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21925"><a href="http://www.runnersworld.co.za/category/training/training-programmes/beginner/">Beginner</a></li>
		<li id="menu-item-21926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21926"><a href="http://www.runnersworld.co.za/category/training/training-programmes/5km/">5km</a></li>
		<li id="menu-item-21927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21927"><a href="http://www.runnersworld.co.za/category/training/training-programmes/10km/">10km</a></li>
		<li id="menu-item-21928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21928"><a href="http://www.runnersworld.co.za/category/training/training-programmes/12km/">12km</a></li>
		<li id="menu-item-21929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21929"><a href="http://www.runnersworld.co.za/category/training/training-programmes/21km/">21.1km</a></li>
		<li id="menu-item-21930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21930"><a href="http://www.runnersworld.co.za/category/training/training-programmes/42km-training-programmes/">42.2km</a></li>
		<li id="menu-item-21931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21931"><a href="http://www.runnersworld.co.za/category/training/training-programmes/triathlon/">Triathlon</a></li>
		<li id="menu-item-21932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21932"><a href="http://www.runnersworld.co.za/category/training/training-programmes/other-training-programmes/">Other</a></li>
	</ul>
</li>
	<li id="menu-item-21933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21933"><a href="http://www.runnersworld.co.za/category/training/workouts/">Running Workouts</a>
	<ul class="sub-menu">
		<li id="menu-item-21934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21934"><a href="http://www.runnersworld.co.za/category/training/workouts/speed-training/">Speed Training</a></li>
		<li id="menu-item-21935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21935"><a href="http://www.runnersworld.co.za/category/training/workouts/treadmill-training/">Treadmill Training</a></li>
		<li id="menu-item-21936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21936"><a href="http://www.runnersworld.co.za/category/training/workouts/hill-training/">Hill Training</a></li>
		<li id="menu-item-21937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21937"><a href="http://www.runnersworld.co.za/category/training/workouts/quick-workout/">Quick Workout</a></li>
		<li id="menu-item-21938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21938"><a href="http://www.runnersworld.co.za/category/training/workouts/general/">General</a></li>
	</ul>
</li>
	<li id="menu-item-21939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21939"><a href="http://www.runnersworld.co.za/category/training/cross-training/">Cross-training</a>
	<ul class="sub-menu">
		<li id="menu-item-21940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21940"><a href="http://www.runnersworld.co.za/category/training/cross-training/strength-training/">Strength Training</a>
		<ul class="sub-menu">
			<li id="menu-item-21941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21941"><a href="http://www.runnersworld.co.za/category/training/cross-training/strength-training/upper-body/">Upper Body</a></li>
			<li id="menu-item-21942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21942"><a href="http://www.runnersworld.co.za/category/training/cross-training/strength-training/lower-body/">Lower Body</a></li>
			<li id="menu-item-21943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21943"><a href="http://www.runnersworld.co.za/category/training/cross-training/strength-training/core/">Core</a></li>
			<li id="menu-item-21944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21944"><a href="http://www.runnersworld.co.za/category/training/cross-training/strength-training/general-strength/">General</a></li>
		</ul>
</li>
		<li id="menu-item-21945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21945"><a href="http://www.runnersworld.co.za/category/training/cross-training/yoga-for-runners/">Yoga</a></li>
		<li id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21946"><a href="http://www.runnersworld.co.za/category/training/cross-training/other-sport/">Other Sport</a></li>
	</ul>
</li>
	<li id="menu-item-21947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21947"><a href="http://www.runnersworld.co.za/category/training/trailrunning/">Trail Running</a></li>
	<li id="menu-item-30558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30558"><a href="http://www.runnersworld.co.za/category/training/training-programmes/triathlon/">Triathlon</a></li>
	<li id="menu-item-21948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21948"><a href="http://www.runnersworld.co.za/category/cape-town-marathon/">Cape Town Marathon</a></li>
	<li id="menu-item-28046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28046"><a href="http://www.runnersworld.co.za/category/comrades/">Comrades</a></li>
	<li id="menu-item-21949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21949"><a href="http://www.runnersworld.co.za/category/two_oceans/">Two Oceans 2017</a>
	<ul class="sub-menu">
		<li id="menu-item-21950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21950"><a href="http://www.runnersworld.co.za/category/two_oceans/two-oceans-training-programme/">Training programmes</a>
		<ul class="sub-menu">
			<li id="menu-item-21951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21951"><a href="http://www.runnersworld.co.za/category/two_oceans/two-oceans-training-programme/half-marathon-training/">Half Marathon</a></li>
			<li id="menu-item-21952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21952"><a href="http://www.runnersworld.co.za/category/two_oceans/two-oceans-training-programme/two-oceans-ultra-marathon-training/">Ultra Marathon</a></li>
		</ul>
</li>
		<li id="menu-item-21953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21953"><a href="http://www.runnersworld.co.za/category/two_oceans/training-tips/">Training Tips</a></li>
		<li id="menu-item-21954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21954"><a href="http://www.runnersworld.co.za/category/two_oceans/two-oceans-news-updates/">News &#038; Updates</a></li>
		<li id="menu-item-21955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21955"><a href="http://www.runnersworld.co.za/category/two_oceans/two-oceans-blogger/">Two Oceans Blogger</a></li>
	</ul>
</li>
	<li id="menu-item-24680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24680"><a href="http://www.runnersworld.co.za/category/soweto-marathon/">Soweto Marathon</a></li>
	<li id="menu-item-21957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21957"><a href="http://www.runnersworld.co.za/category/training/dogs/">Running with Dogs</a></li>
	<li id="menu-item-27353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27353"><a href="http://www.runnersworld.co.za/category/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-21960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21960"><a href="http://www.runnersworld.co.za/category/nutrition/weight-loss/">Weight Loss</a></li>
<li id="menu-item-21958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21958"><a href="http://www.runnersworld.co.za/category/nutrition/">Nutrition</a>
<ul class="sub-menu">
	<li id="menu-item-21959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21959"><a href="http://www.runnersworld.co.za/category/nutrition/nutrition-essentials/">Nutrition Advice</a></li>
	<li id="menu-item-21961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21961"><a href="http://www.runnersworld.co.za/category/nutrition/recipes/">Recipes</a></li>
</ul>
</li>
<li id="menu-item-21962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21962"><a href="http://www.runnersworld.co.za/category/motivation/">Motivation</a>
<ul class="sub-menu">
	<li id="menu-item-21963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21963"><a href="http://www.runnersworld.co.za/category/motivation/inspiring-people/">Inspiring People</a></li>
	<li id="menu-item-21964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21964"><a href="http://www.runnersworld.co.za/category/motivation/psyche-yourself/">Psyche Yourself</a></li>
</ul>
</li>
<li id="menu-item-21965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21965"><a href="http://www.runnersworld.co.za/category/injury-prevention/">Injuries</a>
<ul class="sub-menu">
	<li id="menu-item-21966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21966"><a href="http://tools.runnersworld.co.za/injury-prevention-tool/">Injury Prevention Tool</a></li>
	<li id="menu-item-21967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21967"><a href="http://www.runnersworld.co.za/category/injury-prevention/treatment-room/">Injury Treatment</a></li>
	<li id="menu-item-21978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21978"><a href="http://tools.runnersworld.co.za/injury-prevention-tool/">Injury Prevention &#038; Treatment</a></li>
</ul>
</li>
<li id="menu-item-21969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21969"><a href="http://www.runnersworld.co.za/category/shoes-gear/">Gear</a>
<ul class="sub-menu">
	<li id="menu-item-26691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26691"><a href="http://www.runnersworld.co.za/category/shoes-gear/shoe-buyers-guide/">Shoe Buyer&#8217;s Guide</a></li>
	<li id="menu-item-29249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29249"><a href="http://www.runnersworld.co.za/category/shoes-gear/trail-shoes/">Trail Shoes</a></li>
	<li id="menu-item-21970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21970"><a href="http://www.runnersworld.co.za/category/shoes-gear/shoe-essentials/">Shoe Essentials</a></li>
	<li id="menu-item-21971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21971"><a href="http://www.runnersworld.co.za/category/shoes-gear/gear-gadgets/">Gear &#038; Gadgets</a></li>
	<li id="menu-item-21977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21977"><a href="#">Tools</a>
	<ul class="sub-menu">
		<li id="menu-item-23053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23053"><a href="http://www.runnersworld.co.za/body-mass-index/">BMI Calculator</a></li>
		<li id="menu-item-23052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23052"><a href="http://www.runnersworld.co.za/healthy-weight/">Healthy Weight</a></li>
		<li id="menu-item-23051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23051"><a href="http://www.runnersworld.co.za/training-pace-calculator/">Training Pace Calculator</a></li>
		<li id="menu-item-23050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23050"><a href="http://www.runnersworld.co.za/pace-calculator/">Pace Calculator</a></li>
		<li id="menu-item-23049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23049"><a href="http://www.runnersworld.co.za/pace-band/">Pace Band</a></li>
		<li id="menu-item-23048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23048"><a href="http://www.runnersworld.co.za/rpe-table/">RPE Table</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-21972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21972"><a href="/events">Races</a>
<ul class="sub-menu">
	<li id="menu-item-21973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21973"><a href="/events">Race Calendar</a></li>
	<li id="menu-item-21974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21974"><a href="http://www.runnersworld.co.za/category/events-races/race-news-reports/">Race News &#038; Reports</a></li>
	<li id="menu-item-21975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21975"><a href="http://www.runnersworld.co.za/race-calendar/race-ratings/">Race Ratings</a></li>
	<li id="menu-item-21976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21976"><a href="http://www.runnersworld.co.za/add-your-event/">Add Your Event</a>
	<ul class="sub-menu">
		<li id="menu-item-21979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21979"><a href="#">More</a>
		<ul class="sub-menu">
			<li id="menu-item-21980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21980"><a href="http://www.runnersworld.co.za/digital-magazine/">Subscribe To The Digital Version</a></li>
			<li id="menu-item-29744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29744"><a href="http://www.runnersworld.co.za/category/competition/">Competitions</a></li>
			<li id="menu-item-28894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28894"><a href="http://www.runnersworld.co.za/category/stockists/">Stockists</a></li>
			<li id="menu-item-24863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24863"><a href="http://www.runnersworld.co.za/category/podcasts/">Podcasts</a>
			<ul class="sub-menu">
				<li id="menu-item-24919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24919"><a href="/soweto-marathon/ace-the-soweto-marathon-a-4-part-podcast-series/">Ace The Soweto Marathon</a></li>
			</ul>
</li>
			<li id="menu-item-21984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21984"><a href="http://fitshop.co.za">Shop</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-33051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33051"><a href="http://www.runnersworld.co.za/category/more-than-yourself/">More Than Yourself</a></li>
<li id="menu-item-33423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33423"><a href="http://challenge.runnersworld.co.za/">RW Challenge</a></li>
</ul></nav>				<nav class="navigation--social" id="navSocial">
					<ul>
						<li class="menu-item icn">
							<a href="http://www.facebook.com/runnersworldsa" target="_blank">
								<span class="sprite-icon_facebook_topnav_white"></span>
							</a>
						</li>
						<li class="menu-item icn">
							<a href="http://twitter.com/runnersworldza" target="_blank">
								<span class="sprite-icon_twitter_topnav_white"></span>
							</a>
						</li>
						<li class="menu-item icn">
							<a href="http://www.pinterest.com/runnersworldsa" target="_blank">
								<span class="sprite-icon_pinterest_topnav_white"></span>
							</a>
						</li>
						<li class="menu-item icn">
							<a href="http://www.instagram.com/runnersworldza" target="_blank">
								<span class="sprite-icon_instagram_topnav_white"></span>
							</a>
						</li>
					</ul>
				</nav>
			</div>

			<div class="socialShare">

				<div class="socialShare__item--facebook">
					<div class="fb-like" data-href="http://www.runnersworld.co.za" data-layout="button_count" data-send="false"
					     data-show-faces="false" data-width="90"></div>

				</div>
				<div class="socialShare__item--gplus">
					<div class="g-plusone" data-annotation="bubble" data-href="http://www.runnersworld.co.za" data-size="medium"
					     data-width="100"></div>
				</div>
				<div class="socialShare__item--twitter">
					<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.runnersworld.co.za"
					   data-text="Runnersworld" data-count="horizontal" data-via="Runnersworld"></a>
				</div>
				<div class="socialShare__item--pinterest">
					<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"><img
						  src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" alt="pinterest"/></a>
				</div>
				<div class="socialShare__item--soundcloud">
					<a href="http://soundcloud.com/runnersworld"><img src="http://connect.soundcloud.com/2/btn-connect-s.png"
					                                                  alt="follow Runnersworld on soundcloud"></a>
				</div>

			</div>


			<div class="topFeaturedArticles">
				
<div class="topFeaturedArticles__item">

			  <a href="/events/fnb-joburg-10k-cityrun/">
			<h4>Race of the Week</h4>
		  </a>
	

    
        <a href="http://www.runnersworld.co.za/events/merrell-autumn-night-run-series-powered-black-diamond-3/">
	        <img width="150" height="150" src="http://www.runnersworld.co.za/wp-content/uploads/2016/01/Merrell-Spring-Run2-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Merrell-Spring-Run2" />            <h5>Merrell Autumn Night Run Series&#8230; powered by Black Diamond</h5>
            <p><span class="read_more">Read More</span></p>
        </a>

    
</div>
<div class="topFeaturedArticles__item">

			  <a href="/category/training/beginners">
			<h4>Beginners corner</h4>
		  </a>
	

    
        <a href="http://www.runnersworld.co.za/training/beginners/5-speed-workouts-for-new-runners/">
	        <img width="150" height="150" src="http://www.runnersworld.co.za/wp-content/uploads/2015/11/key-speed-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Photograph by Ewald Sadie" />            <h5>5 Key Speed Workouts For Beginners</h5>
            <p><span class="read_more">Read More</span></p>
        </a>

    
</div>
<div class="topFeaturedArticles__item">

			  <a href="/category/training/cross-training">
			<h4>Workout of the Day</h4>
		  </a>
	

    
        <a href="http://www.runnersworld.co.za/training/cross-training/8-yoga-poses-for-runners/">
	        <img width="150" height="150" src="http://www.runnersworld.co.za/wp-content/uploads/2015/11/Knot-main-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Knot main" />            <h5>8 Yoga Poses For Runners</h5>
            <p><span class="read_more">Read More</span></p>
        </a>

    
</div>			</div>

			
<div class="subscribeAndSave">
	<a href="/subscription-offers" target="_blank"><img width="176" height="176" src="http://www.runnersworld.co.za/wp-content/uploads/2017/02/Subscribe.gif" /></a>
</div>		</header>


<main role="main">

	
<div class="breadcrumbs__wrapper">

	<div class="breadcrumbs">
		<ul class="breadcrumbs__list">

			<li class="breadcrumbs__item"><a href="http://www.runnersworld.co.za">Home</a></li>

			
						<li class="breadcrumbs__item"><a href="http://www.runnersworld.co.za/events/">Events</a></li>
					
							<li class="breadcrumbs__item"><a href="http://www.runnersworld.co.za/events/jackie-gibson-marathon-alan-ferguson-half-marathon/">72nd Jackie Gibson Marathon &amp; 4th Al&hellip;</a></li>
			
		</ul>
	</div>
</div>
<div class="filter__wrapper">
	<div class="filter">

        <div class="filter__head">
            <div class="filter__searchTrigger">Race name</div>
            <h3>Filter Upcoming Events</h3>
        </div>

        <div class="filter__searchDetails ">
            <form name="searchForm" action="http://www.runnersworld.co.za/events/#events_section" enctype="application/x-www-form-urlencoded">
                <input type="text" name="search" value="" class="input_search" placeholder="Search for events" />
                <span class="sprite-icon_search_white"></span>
            </form>
        </div>

        <div class="filter__filterDetails">
            <form name="filterForm" action="http://www.runnersworld.co.za/events/#events_section" method="get" enctype="application/x-www-form-urlencoded">

                <ul class="filter__list">

                    
                    <li class="filter__listItem" data-filter="type">

                        <ul class="filter__listHeading ">
                            <li>
                                <span class="sprite-filter_type_inactive"></span>
                                <span class="sprite-filter_type_active"></span>
                            </li>

                            
                            <li class="title">All Types</li>
                            <li class="sprite-arrow_dark_down"></li>
                        </ul>

                        <ul class="filter__listOptions">
                            <li data-value="0">All Types</li>
                            <li data-value='699'>Adventure Race</li><li data-value='5418'>Beach Run</li><li data-value='6262'>Biathlon</li><li data-value='2706'>Colour Run</li><li data-value='700'>Comrades Qualifier</li><li data-value='965'>Cross Country</li><li data-value='696'>Cycle</li><li data-value='705'>Duathlon</li><li data-value='921'>Entertainment</li><li data-value='1220'>Fun Run</li><li data-value='4559'>Hike</li><li data-value='746'>Mountain Biking</li><li data-value='3601'>Multisport</li><li data-value='1921'>Obstacle Course</li><li data-value='6788'>Off-Road Run</li><li data-value='706'>Orienteering</li><li data-value='2382'>Pub Run</li><li data-value='992'>Relay</li><li data-value='649'>Road Run</li><li data-value='779'>Seminar</li><li data-value='697'>Swim</li><li data-value='2163'>Track and Field</li><li data-value='648'>Trail</li><li data-value='1300'>Training Run</li><li data-value='704'>Triathlon</li><li data-value='842'>Ultra Self Support</li><li data-value='698'>Walk</li><li data-value='1287'>Wheelchair Race</li>                        </ul>

                    </li>

                    <li class="filter__listItem" data-filter="distance">

                        <ul class="filter__listHeading ">
                            <li>
                                <span class="sprite-filter_distance_inactive"></span>
                                <span class="sprite-filter_distance_active"></span>
                            </li>

                            
                            <li class="title">All Distances</li>
                            <li class="sprite-arrow_dark_down"></li>
                        </ul>

                        <ul class="filter__listOptions">
                            <li data-value="0">All Distances</li>
                            <li data-value='3341'>1-4km</li><li data-value='3339'>10km</li><li data-value='3353'>11-14km</li><li data-value='4149'>12km</li><li data-value='3504'>13-15km</li><li data-value='8345'>14km</li><li data-value='3360'>15km</li><li data-value='3358'>16-20km</li><li data-value='3365'>16km</li><li data-value='4150'>20km</li><li data-value='3346'>21.1km</li><li data-value='4331'>21km</li><li data-value='3355'>22-41km</li><li data-value='5779'>22km</li><li data-value='5517'>25km</li><li data-value='3354'>30km</li><li data-value='7241'>30km</li><li data-value='8347'>32km</li><li data-value='5516'>3km</li><li data-value='3725'>4.9km</li><li data-value='3359'>42.2km</li><li data-value='3356'>42.2km and up</li><li data-value='3542'>4km</li><li data-value='6528'>5-6km</li><li data-value='3361'>56km</li><li data-value='3357'>5km</li><li data-value='3352'>6-9km</li><li data-value='3447'>60km</li><li data-value='8346'>6km</li><li data-value='3503'>7-9km</li><li data-value='3448'>80km</li><li data-value='3364'>8km</li><li data-value='3472'>9km</li><li data-value='3340'>Other Distances</li><li data-value='6185'>See description</li>                        </ul>

                    </li>

                    <li class="filter__listItem" data-filter="area">

                        <ul class="filter__listHeading ">
                            <li>
                                <span class="sprite-filter_area_inactive"></span>
                                <span class="sprite-filter_area_active"></span>
                            </li>

                            
                            <li class="title">All Areas</li>
                            <li class="sprite-arrow_dark_down"></li>
                        </ul>

                        <ul class="filter__listOptions">
                            <li data-value="0">All Areas</li>
                            <li data-value='3335'>Boland</li><li data-value='3347'>Border</li><li data-value='3351'>Botswana</li><li data-value='3350'>Central North West</li><li data-value='3331'>Eastern Cape</li><li data-value='3348'>Eastern Province</li><li data-value='3338'>Far North</li><li data-value='3337'>Free State</li><li data-value='3332'>Gauteng</li><li data-value='3343'>International</li><li data-value='3330'>KwaZulu-Natal</li><li data-value='3363'>Lesotho</li><li data-value='3345'>Limpopo</li><li data-value='5336'>Madagascar</li><li data-value='3367'>Mauritius</li><li data-value='3381'>Mpumalanga</li><li data-value='3328'>Namibia</li><li data-value='3333'>North West</li><li data-value='3342'>Northern Cape</li><li data-value='3336'>South Western Districts</li><li data-value='3366'>Swaziland</li><li data-value='3329'>Western Cape</li><li data-value='3349'>Western Province</li><li data-value='3344'>Zimbabwe</li>                        </ul>

                    </li>

                    <li class="filter__listItem" data-filter="start_date">

                        <ul class="filter__listHeading ">
                            <li>
                                <span class="sprite-filter_date_inactive"></span>
                                <span class="sprite-filter_date_active"></span>
                            </li>

                            
                            <li class="title">Start Date</li>
                            <li class="sprite-arrow_dark_down"></li>
                        </ul>

                        <div class="filter__listDatePicker"></div>

                    </li>

                    <li class="filter__listItem" data-filter="end_date">

                        <ul class="filter__listHeading ">
                            <li>
                                <span class="sprite-filter_date_inactive"></span>
                                <span class="sprite-filter_date_active"></span>
                            </li>

                            
                            <li class="title">End Date</li>
                            <li class="sprite-arrow_dark_down"></li>
                        </ul>

                        <div class="filter__listDatePicker"></div>

                    </li>

                </ul>

                <div class="filter__footer ">
                    <input type="hidden" name="type" value="0" />
                    <input type="hidden" name="area" value="0" />
                    <input type="hidden" name="distance" value="0" />
                    <input type="hidden" name="start_date" value="" />
                    <input type="hidden" name="end_date" value="" />
                    <input type="submit" class="button--active" value="Filter"/>
                </div>

            </form>

        </div>

	</div>
</div>
	
			<article class="articleEvent article" itemscope itemtype="http://schema.org/Article">
				<header class="articleEvent__header">
										<h1 itemprop="headline">72nd Jackie Gibson Marathon &amp; 4th Alan Ferguson Half Marathon</h1>
				</header>

                <!-- Sharing Tools -->

                
<div class="article__sharing-module-holder">
    <div class='article__sharing-module'>

        <ul class='social-group'>
            <li class="facebook-item"><a href='javascript:void(0);' target="_blank"
                                         onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=http://www.runnersworld.co.za/events/jackie-gibson-marathon-alan-ferguson-half-marathon/','_blank', 500, 300); _gaq.push(['_trackEvent', 'Social sharing', 'Facebook', ' 72nd Jackie Gibson Marathon &amp; 4th Alan Ferguson Half Marathon' ]);"
                                         class='icon-facebook'>Share</a>
            </li>
            <li class="twitter-item"><a
                    href='http://twitter.com/share?text=72nd Jackie Gibson Marathon &amp; 4th Alan Ferguson Half Marathon&url=http://www.runnersworld.co.za/events/jackie-gibson-marathon-alan-ferguson-half-marathon/'
                    target="_blank" class='icon-twitter'>Tweet</a>
            </li>
            <li class="pinterest-item"><a href='javascript:void(0);' target="_blank"
                                          onclick="PopupCenter('http://www.pinterest.com/pin/create/button/?url=http://www.runnersworld.co.za/events/jackie-gibson-marathon-alan-ferguson-half-marathon/&media=http://www.runnersworld.co.za/wp-content/uploads/2013/03/Jackie-Gibson-Marathon2.jpg','_blank', 500, 300); _gaq.push(['_trackEvent', 'Social sharing', 'Pinterest', ' 72nd Jackie Gibson Marathon &amp; 4th Alan Ferguson Half Marathon' ]);"
                                          class='icon-pinterest'>Pin it</a>
            </li>

            

        </ul>

        <ul class='newsletter-group'>
            <li class="email-item"><a href="mailto:?subject=72nd Jackie Gibson Marathon &amp; 4th Alan Ferguson Half Marathon&body=http://www.runnersworld.co.za/events/jackie-gibson-marathon-alan-ferguson-half-marathon/"
                                      class='icon-mail email'>Email</a>
            </li>
            <li class="print-item"><a href='javascript:window.print()' class='icon-printer'>Print</a>
            </li>
        </ul>

    </div>
</div>
                <!-- Sharing Tools -->

								<div class="articleEvent__featuredImage">
					<img width="600" height="399" src="http://www.runnersworld.co.za/wp-content/uploads/2013/03/Jackie-Gibson-Marathon2-600x399.jpg" class="attachment-post-thumbnail wp-post-image" alt="Jackie-Gibson-Marathon2" />				</div>
				
				<section class="articleEvent__section">

					<p>The 42.2km race is a double lap.</p>
<p>Medals will be awarded to all finishers in cut-off time.  Medals to first 500 finishers in the fun run.</p>
<p>Starting times: 42.2km &amp; 21.1km: 6am; NEW! 10km: 6:30am; 5km Fun Run: 6:45am.</p>
<p>T-Shirts to all pre-entries for the 42km and 21.1km</p>
<p>Pre-entries will be available at <a href="https://www.enteronline.co.za/event-details/?EventId=4622" target="_blank">www.enteronline.co.za</a> and will close on the 15th of March 2017.  Pre-entry Race Numbers And CGA Temp Licences to be collected at the venue from 10am &#8211; 5pm on the day before and from 4:30am on race day.</p>
                    
                    <table class="articleEvent__details">
                        <thead>
                        <tr>
                            <th colspan="3">Details</th>
                        </tr>
                        </thead>
                        <tbody>
                        <tr class="articleEvent__details__heading">
                            <th scope="col">Date</th>
                            <th scope="col">Event Type</th>
                            <th scope="col">Area</th>
                        </tr>
                        <tr>
                                                            <td data-title="Date">
                                    02 April 2017                                </td>
                            
                            <td data-title="Event Type">Road Run, Walk</td>
                            <td data-title="Area">Gauteng</td>
                        </tr>
                        <tr class="articleEvent__details__heading">
                            <th scope="col">Distance</th>
                            <th scope="col">Venue</th>
                            <th scope="col">Cost</th>
                        </tr>
                        <tr>
                            <td data-title="Distance">21.1km, 42.2km, 5km</td>
                            <td data-title="Venue">Klipriviersberg Recreation Centre - c/o Sunnydale &amp; Peggy Vera Road - Kibler Park - Johannesburg</td>
                            <td data-title="Cost">42.2km (Licensed Runners Only): R150; 42.2km Grand Masters 60 yrs ( Licensed Runners Only): half price; 42.2km GGM Over 70 yrs +: FREE (Licensed Runners Only); 21.1km: R120; 21.1km Grand Masters 60 yrs: half price; 21.1km GGM 70 yrs +: FREE; Fun Run: R30</td>
                        </tr>
                        <tr class="articleEvent__details__heading">
                            <th colspan="3" scope="col">Contact Details</th>
                        </tr>
                        <tr>
                            <td data-title="Contact Details" colspan="3">
                                Mathilda Van Zyl | 072 679 0874 | jhac@mweb.co.za                            </td>
                        </tr>
                        </tbody>
                    </table>

				
				<div class="article__disqus">
	<h3>Got something to say?</h3>
	
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-3418">
        <div id="dsq-comment-header-3418" class="dsq-comment-header">
            <cite id="dsq-cite-3418">
                <span id="dsq-author-user-3418">Ian</span>
            </cite>
        </div>
        <div id="dsq-comment-body-3418" class="dsq-comment-body">
            <div id="dsq-comment-message-3418" class="dsq-comment-message"><p>No water for the last 20 Km.<br />
No medals.<br />
No shirts.<br />
Wont be doing this one again.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-3420">
        <div id="dsq-comment-header-3420" class="dsq-comment-header">
            <cite id="dsq-cite-3420">
http://runnersguide.co.za                <span id="dsq-author-user-3420">Stefan</span>
            </cite>
        </div>
        <div id="dsq-comment-body-3420" class="dsq-comment-body">
            <div id="dsq-comment-message-3420" class="dsq-comment-message"><p>A very disappointing experience. No water on the marathon route waterpoints at ca. 27km, 30km and 33km. Fortunately, some of the local residents were prepared to give runners some water. No T-shirts or medals despite finishing under 5 hours. Despite claiming to be the oldest race in Johannesburg many mistakes made by the organisers. Arguments will be made as to the unforeseen amount of runners registering on the day! However, this can still be controlled by limiting the amount of entries. The organiser have as happens so often today put their bank balance before the enjoyment of the runners. Disgracefull and disrectfull of all the marshalls and helpers who have to take the brunt of the frustration from the runners.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-2" id="dsq-comment-3421">
        <div id="dsq-comment-header-3421" class="dsq-comment-header">
            <cite id="dsq-cite-3421">
                <span id="dsq-author-user-3421">Brenda Bleiker</span>
            </cite>
        </div>
        <div id="dsq-comment-body-3421" class="dsq-comment-body">
            <div id="dsq-comment-message-3421" class="dsq-comment-message"><p>Did the Allan Ferguson Half.  Enjoyed the route (Impala Rd was definitely the challenge).  Water tables along the route was lovely and festive.  Ample parking.  Lovely time after the race.<br />
See you next year.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-3423">
        <div id="dsq-comment-header-3423" class="dsq-comment-header">
            <cite id="dsq-cite-3423">
                <span id="dsq-author-user-3423">Dani</span>
            </cite>
        </div>
        <div id="dsq-comment-body-3423" class="dsq-comment-body">
            <div id="dsq-comment-message-3423" class="dsq-comment-message"><p>A very challenging race, great training run for Comrades, pity about the water tables without water, two in the middle of the race and the table at the finish had no water or coke &#8230;</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-2" id="dsq-comment-3429">
        <div id="dsq-comment-header-3429" class="dsq-comment-header">
            <cite id="dsq-cite-3429">
                <span id="dsq-author-user-3429">Kirsty</span>
            </cite>
        </div>
        <div id="dsq-comment-body-3429" class="dsq-comment-body">
            <div id="dsq-comment-message-3429" class="dsq-comment-message"><p>Getting into the parking area was a bit of a pain because there were not enough entry points, and then the entry collection on the morning was really really disorganised and we still had to fill in our own details and bring our own safety pins.<br />
There was no water for most of the second half of the marathon, and no water or Coke at the finish. This is shameful and dangerous. The organisers should have limited the number of entries rather than greedily take our money and expect us wait in queues at garden taps for water!<br />
I pity the marshalls and the volunteers at the water points who had to face the wrath of the runners.<br />
Despite this being a lovely route, I will not be doing this race again. At least we still have plenty of well-organised races to choose from.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-3430">
        <div id="dsq-comment-header-3430" class="dsq-comment-header">
            <cite id="dsq-cite-3430">
                <span id="dsq-author-user-3430">Marius</span>
            </cite>
        </div>
        <div id="dsq-comment-body-3430" class="dsq-comment-body">
            <div id="dsq-comment-message-3430" class="dsq-comment-message"><p>Very nice route, loved the scenery&#8230;..and yes nothing to say about the water points on the second half because there just weren&#8217;t any!!! such a pity!!!!</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-2" id="dsq-comment-3432">
        <div id="dsq-comment-header-3432" class="dsq-comment-header">
            <cite id="dsq-cite-3432">
                <span id="dsq-author-user-3432">Claire</span>
            </cite>
        </div>
        <div id="dsq-comment-body-3432" class="dsq-comment-body">
            <div id="dsq-comment-message-3432" class="dsq-comment-message"><p>You really expect race organisers to complete your tear off strip for you? What planet are you from? Planet Total Lazy? What will be required from race organisers next? A wake up call? Dress you? Transport you to the race? Roll out the red-carpet, give you a lounger and a Pina-colada and then send out a runner to run the race for you? Those calling race organisers greedy obviously has never sat on a committee, hashed out the details, finding enough people to volunteer for water tables, marshalling, entries and finish line. And then get dropped by half of them. You have no idea what the real costs of hosting a race is especially if a race has no sponsors. It comes out of the entries and if the entries do not cover the costs the rest are paid from membership fees. No race is without its problems. Not even Comrades, Two Oceans or Om die Dam. Pins and pens are a privilege, not a runners right. Take your own. Yes, I did the 42km. Yes I had no water for a few tables. And yes, I had no water at the end. But so what!!! I did not get a medal and I did not get a t-shirt either. And your problem is? I enjoyed the route, it was a great race. And I will definitely be back next year.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-3438">
        <div id="dsq-comment-header-3438" class="dsq-comment-header">
            <cite id="dsq-cite-3438">
                <span id="dsq-author-user-3438">Bennie</span>
            </cite>
        </div>
        <div id="dsq-comment-body-3438" class="dsq-comment-body">
            <div id="dsq-comment-message-3438" class="dsq-comment-message"><p>What a crap race. No water&#8230;. crap parking&#8230;.. nothing at the end. Why they can market this as one of the marathons to do before comrades is shocking. Won&#8217;t be back&#8230;. ever!!!!</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-2" id="dsq-comment-3439">
        <div id="dsq-comment-header-3439" class="dsq-comment-header">
            <cite id="dsq-cite-3439">
                <span id="dsq-author-user-3439">Riaan</span>
            </cite>
        </div>
        <div id="dsq-comment-body-3439" class="dsq-comment-body">
            <div id="dsq-comment-message-3439" class="dsq-comment-message"><p>I did this race two years ago and did my best time for a 42km, found that the old route was tough and water points very basic, came back this year to try out the new route and I must say it was quite pleasant! The new venue was easy to find and had ample parking. Down side for a race that cost R120 I did expect more from the water points, though I ran at a decent pace and considered myself in the front half of the group had to do with only coke at three water points in a row that I think that&#8217;s really bad. I not once got anything but water/coke at a water point.<br />
Finished under 4:30 and got a medal and t-shirt in my size, Friend of mine that still made the<br />
5:00 cut-off didn&#8217;t get either and even worse a work colleague&#8217;s car was stolen though there<br />
where car guards running around collecting money for looking after the cars. Route and people made it worth it but wont be doing this one again sorry but the PTA races beat the JHB ones hands down.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-3441">
        <div id="dsq-comment-header-3441" class="dsq-comment-header">
            <cite id="dsq-cite-3441">
                <span id="dsq-author-user-3441">Lindie</span>
            </cite>
        </div>
        <div id="dsq-comment-body-3441" class="dsq-comment-body">
            <div id="dsq-comment-message-3441" class="dsq-comment-message"><p>Its a race that wont see me again.. at 36km a bus passed and said no more water for the rest of the route so we had to get up, and this was after I missed water on three points already</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-2" id="dsq-comment-3453">
        <div id="dsq-comment-header-3453" class="dsq-comment-header">
            <cite id="dsq-cite-3453">
                <span id="dsq-author-user-3453">johan</span>
            </cite>
        </div>
        <div id="dsq-comment-body-3453" class="dsq-comment-body">
            <div id="dsq-comment-message-3453" class="dsq-comment-message"><p>Well thank you for a greate race sorrie that some ppl found it so hard guess  that they aren&#8217;t  realy that hardcore as they thought  well i dit the marrathon and only didnt get water at the last table and the finnish no train smash why cause its the challange of pushing your body to limmits and see wow i actuallly did it and is still alive  wel then also  think two water sachet per table is sufficient  i dont like coke so i dont bother woop woop next year ill be back baby and ill use even les water so there is enough  for the babies</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-3465">
        <div id="dsq-comment-header-3465" class="dsq-comment-header">
            <cite id="dsq-cite-3465">
                <span id="dsq-author-user-3465">HennieW</span>
            </cite>
        </div>
        <div id="dsq-comment-body-3465" class="dsq-comment-body">
            <div id="dsq-comment-message-3465" class="dsq-comment-message"><p>Jackie Gibson was my first marathon since 1982, therefore I expected it to be a really good and lasting experience. I had to qualify for Comrades 2014 as this was also planned to be the first in my life-time. Unfortunately, it was a lasting experience in a real bad sense as I cramped, had to stay without water or coke, and at the end of the race, the Marshall even promised that my medal and t-shirt will be sent to my club. I was too tired to argue, but also so naive to believe that lie. </p>
<p>How do the organizers justify that? Rather admit guilt and take responsibility for your poor actions, than to lie straight in my face knowing that you cannot provide the goods. That is insanity!</p>
<p>My money was good enough before the race to promise me all the carrots, but once they had to deliver, there were none. Jackie Gibson &#8211; never again as I do not even have prove that I did it. My &#8220;first medal&#8221; is now absent. I will make it an effort to tell the truth to every runner that I come along and not recommend your race.</p>
<p>Please learn from the organizers of Loskop Forever Resorts Ultra Marathon as they organized every thing to the closest detail &#8211; well done!</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-2" id="dsq-comment-3510">
        <div id="dsq-comment-header-3510" class="dsq-comment-header">
            <cite id="dsq-cite-3510">
                <span id="dsq-author-user-3510">Selby Rasoesoe</span>
            </cite>
        </div>
        <div id="dsq-comment-body-3510" class="dsq-comment-body">
            <div id="dsq-comment-message-3510" class="dsq-comment-message"><p>Best time I have had for my marathon. Will use same to upgrade my Comrades seeding. 4 h15 not bad considering that it was my first race after Dischem after a long lay off due to injuries. Helped me prepare for Two Oceans. Will encourage my family to go to the nearest water point next to our home. The race is in my neighborhood. Will do it again next. As for those who did not get their T shirts, try finishing amongst the 1200. The organizers have indicated that.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-4129">
        <div id="dsq-comment-header-4129" class="dsq-comment-header">
            <cite id="dsq-cite-4129">
                <span id="dsq-author-user-4129">RobH</span>
            </cite>
        </div>
        <div id="dsq-comment-body-4129" class="dsq-comment-body">
            <div id="dsq-comment-message-4129" class="dsq-comment-message"><p>Tough route but I found it very well organised and more scenic than most Jhb races. Easy to get in and out of the venue, efficient number collection (with pens and safety pins), friendly marshals and good water tables (when I went through). I suppose the experience depends on whether you are prepared to get to the venue early and where in the field you finish. It is disappointing there was no water later in the race for those finishing in over 4 hours but as for no t-shirts and medals &#8211; so what.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-5188">
        <div id="dsq-comment-header-5188" class="dsq-comment-header">
            <cite id="dsq-cite-5188">
                <span id="dsq-author-user-5188">Martjie Louw</span>
            </cite>
        </div>
        <div id="dsq-comment-body-5188" class="dsq-comment-body">
            <div id="dsq-comment-message-5188" class="dsq-comment-message"><p>Hi, Where can I find my race results for JAckie Gibson? I need to submit it to Discovery to get my vitality points as it wasn&#8217;t timed by one of their approved timing companies. I thought this was a bit strange as it was suppose to be a comrades qualifier.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-5470">
        <div id="dsq-comment-header-5470" class="dsq-comment-header">
            <cite id="dsq-cite-5470">
                <span id="dsq-author-user-5470">Michel Fodouop</span>
            </cite>
        </div>
        <div id="dsq-comment-body-5470" class="dsq-comment-body">
            <div id="dsq-comment-message-5470" class="dsq-comment-message"><p>please I can&#8217;t success the online entries </p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

</div>
			</article>

		</main>

<aside class="sidebar" role="complementary">

	<div class="post tf-dfp-advert tf-dfp-advert-300x600" id="300x600-0" data-type="tf-dfp-advert" data-ad-size="300x600" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1" data-set-target=""></div><div class="image__widget">
    <a href="http://morethanyourself.co.za/?utm_source=Runners%20World&utm_campaign=More%20than%20yourself&utm_medium=banner" target="_blank"><img src="http://www.runnersworld.co.za/wp-content/uploads/2016/12/OM_MTY_RW_Block.png" /></a>
</div><div class="image__widget">
    <a href="http://challenge.runnersworld.co.za/" target="_blank"><img src="http://www.runnersworld.co.za/wp-content/uploads/2017/02/RW_SC_Asics_Promo.jpeg" /></a>
</div><div class="image__widget">
    <a href="https://www.runitoff.co.za/" target="_blank"><img src="http://www.runnersworld.co.za/wp-content/uploads/2017/01/RW-RIO-Ai-300x150-No-Price.jpg" /></a>
</div><div class="image__widget">
    <a href="https://www.youtube.com/channel/UCSD7dz7ds77BOPG43fbit9g" target="_blank"><img src="http://www.runnersworld.co.za/wp-content/uploads/2016/05/RW_Youtube.png" /></a>
</div><div class="post tf-dfp-advert tf-dfp-advert-300x250" id="300x250-0" data-type="tf-dfp-advert" data-ad-size="300x250" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1" data-set-target=""></div>
<div class="popularArticles">
	<a href="#" class="switch active">Popular</a>
	<a href="#" class="switch">Latest</a>
	<section class="active">

					<div class="popularArticles__item">
				<a href="http://www.runnersworld.co.za/training/beginners/half-marathon-training-programme/">
					<img width="150" height="150" src="http://www.runnersworld.co.za/wp-content/uploads/2008/08/LSD-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="LSD" />					<h4>8 Week Half Marathon Programme</h4>
					<span>11 September 2015</span>
				</a>
			</div>
					<div class="popularArticles__item">
				<a href="http://www.runnersworld.co.za/training/running-in-the-morning/">
					<img width="150" height="150" src="http://www.runnersworld.co.za/wp-content/uploads/2013/01/Morning-running-150x150.png" class="attachment-thumbnail wp-post-image" alt="Morning-running" />					<h4>HOW TO: Become A Morning Runner!</h4>
					<span>9 March 2017</span>
				</a>
			</div>
					<div class="popularArticles__item">
				<a href="http://www.runnersworld.co.za/training/hop-into-a-half-marathon-four-week-crash-training/">
					<img width="150" height="150" src="http://www.runnersworld.co.za/wp-content/uploads/2015/09/Two-Oceans-Finish-Line-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Two Oceans Finish Line" />					<h4>4 Week Half Marathon Training Programme</h4>
					<span>28 September 2015</span>
				</a>
			</div>
					<div class="popularArticles__item">
				<a href="http://www.runnersworld.co.za/competition/saucony-launches-the-freedom-iso-and-you-could-win-one-of-two-pairs-worth-r2900-each/">
					<img width="150" height="150" src="http://www.runnersworld.co.za/wp-content/uploads/2017/01/Freedom-ISO-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Image Supplied" />					<h4>WIN A Pair Of Saucony Freedom&hellip;</h4>
					<span>8 February 2017</span>
				</a>
			</div>
					<div class="popularArticles__item">
				<a href="http://www.runnersworld.co.za/nutrition/6-foods-you-should-never-eat-before-a-run/">
					<img width="150" height="150" src="http://www.runnersworld.co.za/wp-content/uploads/2017/02/superfoods-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Christina Holmes" />					<h4>6 Foods You Should NEVER Eat&hellip;</h4>
					<span>6 February 2017</span>
				</a>
			</div>
			</section>

	<section>

				<div class="popularArticles__item">
			<a href="http://www.runnersworld.co.za/training/cross-training/8-yoga-poses-for-runners/">
				<img width="150" height="150" src="http://www.runnersworld.co.za/wp-content/uploads/2015/11/Knot-main-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Knot main" />				<h4>8 Yoga Poses For Runners</h4>
				<span>13 March 2017</span>
			</a>
		</div>
				<div class="popularArticles__item">
			<a href="http://www.runnersworld.co.za/training/how-to-avoid-loo-breaks-during-a-race/">
				<img width="150" height="150" src="http://www.runnersworld.co.za/wp-content/uploads/2017/01/TB6-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Getty Images" />				<h4>How To Avoid Loo Breaks During&hellip;</h4>
				<span>13 March 2017</span>
			</a>
		</div>
				<div class="popularArticles__item">
			<a href="http://www.runnersworld.co.za/nutrition/the-weird-symptoms-of-overdrinking-during-your-race/">
				<img width="150" height="150" src="http://www.runnersworld.co.za/wp-content/uploads/2017/02/hydration-150x150.jpeg" class="attachment-thumbnail wp-post-image" alt="Casey Crafford" />				<h4>The Weird Symptoms of Overdrinking During&hellip;</h4>
				<span>10 March 2017</span>
			</a>
		</div>
				<div class="popularArticles__item">
			<a href="http://www.runnersworld.co.za/training/cross-training/30-minute-weight-loss-workouts-for-runners/">
				<img width="150" height="150" src="http://www.runnersworld.co.za/wp-content/uploads/2017/03/guyrunning-150x150.jpeg" class="attachment-thumbnail wp-post-image" alt="Glen Montgomery" />				<h4>30-Minute Weight-Loss Workouts for Runners</h4>
				<span>10 March 2017</span>
			</a>
		</div>
				<div class="popularArticles__item">
			<a href="http://www.runnersworld.co.za/womens-running/8-tips-for-running-during-and-after-pregnancy/">
				<img width="150" height="150" src="http://www.runnersworld.co.za/wp-content/uploads/2016/10/prg-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Getty Images" />				<h4>8 Tips For Running During and&hellip;</h4>
				<span>10 March 2017</span>
			</a>
		</div>
		
	</section>
</div>
</aside><nav class="navigation--secondary"><ul id="navSecondary" class="navigation--secondary"><li id="menu-item-21988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21988"><a href="http://www.myrunnersworld.co.za">My Runner&#8217;s World</a></li>
<li id="menu-item-21985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21985"><a href="http://www.runnersworld.co.za/contact/">Contact Us</a></li>
<li id="menu-item-21986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21986"><a href="http://www.runnersworld.co.za/advertising/">Advertise with Us</a></li>
<li id="menu-item-21987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21987"><a href="http://www.runnersworld.co.za/terms-and-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-28086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28086"><a href="http://www.media24.com/privacy/">Privacy Policy</a></li>
<li class="menu-item icn"><a href="http://www.facebook.com/runnersworldsa" target="_blank"><span class="sprite-icon_facebook_topnav_white"></span></a></li><li class="menu-item icn"><a href="http://twitter.com/runnersworldza" target="_blank"><span class="sprite-icon_twitter_topnav_white"></span></a></li><li class="menu-item icn"><a href="http://www.pinterest.com/runnersworldsa" target="_blank"><span class="sprite-icon_pinterest_topnav_white"></span></a></li><li class="menu-item icn"><a href="http://www.instagram.com/runnersworldza" target="_blank"><span class="sprite-icon_instagram_topnav_white"></span></a></li></ul></nav><div class="m24Footer">
	<div class="m24Footer__logo">
		<span class="sprite-logo_media24_footer"></span>
	</div>
	<div class="m24Footer__body">
		<p>&copy;  Runner's World Magazine. All Rights Reserved. Runner's World is a registered trademark of Rodale
			Inc. &reg; 2015 Rodale Inc. All rights reserved. Published under licence from Rodale Inc.</p>
	</div>
	<div class="m24Footer__logo">
		<span class="sprite-logo_iab_footer"></span>
	</div>
</div>

</div> <!-- End of .siteContainerInner -->

<!-- Sticky Footer -->

<footer class="footer">
	<div class="footer__body">
		Proudly maintained by 24.com	</div>
</footer>

</div> <!-- End of .siteContainer -->

<div class="navigation__wrapper"></div>


    <!-- CXENSE BEGIN -->
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1144060430323782683']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
            e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
            t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- CXENSE END -->

<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.runnersworld.co.za\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-includes/js/shortcode.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-admin/js/media-upload.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/plugins/onnet-sharing-controls//scripts/sharing-controls.js?ver=20140704'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"\/race-calendar\/":[0,1],"\/videos\/":[0,1],"\/findyourbalance\/":[1,1],"\/running-in-the-morning\/":[1,1],"\/mytrl\/":[1,1],"\/dynamic\/":[1,1]},"siteURL":"http:\/\/www.runnersworld.co.za","siteURLq":"http:\/\/www.runnersworld.co.za"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/plugins/quick-redirects/js/qppr_frontend_script.js?ver=5.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.runnersworld.co.za\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/plugins/wp-polls/polls-js.js?ver=2.69'></script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/plugins/tf-native/public/js/tf-native-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a_rating = {"ajax_url":"http:\/\/www.runnersworld.co.za\/wp-admin\/\/admin-ajax.php","post_id":"7526"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/themes/runnersworld/js/events-rating.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/themes/runnersworld/js/modernizr.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_var = {"site_url":"http:\/\/www.runnersworld.co.za","css_dir":"http:\/\/www.runnersworld.co.za\/wp-content\/themes\/runnersworld","ajax_url":"http:\/\/www.runnersworld.co.za\/wp-admin\/admin-ajax.php"};
var wp_var = {"site_url":"http:\/\/www.runnersworld.co.za","css_dir":"http:\/\/www.runnersworld.co.za\/wp-content\/themes\/runnersworld","ajax_url":"http:\/\/www.runnersworld.co.za\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/themes/runnersworld/js/frontend.min.js?ver=4.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.2.2","language":""},"disqusIdentifier":"7526 http:\/\/www.runnersworld.co.za\/events\/jackie-gibson-marathon-alan-ferguson-half-marathon\/","disqusShortname":"runnersworld-onnet","disqusTitle":"72nd Jackie Gibson Marathon & 4th Alan Ferguson Half Marathon","disqusUrl":"http:\/\/www.runnersworld.co.za\/events\/jackie-gibson-marathon-alan-ferguson-half-marathon\/","options":{"manualSync":false},"postId":"7526"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"runnersworld-onnet"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.2.2'></script>
<div id="tf_dfp_ad_slot-2" class="widget_tf_dfp_ad_slot"><div class="post tf-dfp-advert tf-dfp-advert-1000x1000" id="1000x1000-0" data-type="tf-dfp-advert" data-ad-size="1000x1000" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1" data-set-target=""></div></div><div id="tf_dfp_ad_slot-4" class="widget_tf_dfp_ad_slot"><script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/plugins/tf-dfp/assets/js/libs/jquery-tmpl-min.js?ver=4.2.2'></script>
<div class="post tf-dfp-advert tf-dfp-advert-10x10" id="10x10-0" data-type="tf-dfp-advert" data-ad-size="10x10" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1" data-set-target=""></div></div>

<!--****************** TSS - START ******************
Content Type: Post
****************** TSS - END ******************-->
<!--****************** TF_DFP SCRIPT DEFER - START ******************-->
<script type="text/javascript">function TFDFPDownloadJSAtOnload( googletag ) {var element = document.createElement("script");element.src = "http://www.runnersworld.co.za/wp-content/plugins/tf-dfp/assets/js/tf-dfp-adverts.js";document.body.appendChild(element);var googletag = googletag || {};googletag.cmd = googletag.cmd || [];}if ( window.addEventListener )window.addEventListener("load", TFDFPDownloadJSAtOnload, false);else if ( window.attachEvent )window.attachEvent("onload", TFDFPDownloadJSAtOnload);else window.onload = TFDFPDownloadJSAtOnload;</script>
<!--****************** TF_DFP SCRIPT DEFER - END ******************-->


<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
		  m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
	ga('create', 'UA-11336265-11', 'www.runnersworld.co.za');
	ga('send', 'pageview');
</script>

<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function() {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="https://za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

</body>
</html>