<!DOCTYPE html>
<html class="no-js" lang="en-GB" prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' name='viewport'/>
	<title>Running Race Calendar: The iSimangaliso St Lucia Half Marathon</title>

	<link rel="apple-touch-icon" sizes="57x57" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="http://www.runnersworld.co.za/wp-content/themes/runnersworld/favicons/favicon-16x16.png" sizes="16x16">

	<meta name="msapplication-TileColor" content="#393d43  ">
	<meta name="msapplication-TileImage" content="/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff  ">

			<script type="text/javascript">
		var ajaxurl = 'http://www.runnersworld.co.za/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The iSimangaliso St Lucia Half Marathon is a road run covering 21.1km, 10km &amp; 5km from St Lucia Ski Boat Club, Zululand on Sunday 7 July to 9 July 2017."/>
<link rel="canonical" href="http://www.runnersworld.co.za/events/isimangaliso-st-lucia-half-marathon/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Running Race Calendar: The iSimangaliso St Lucia Half Marathon" />
<meta property="og:description" content="The iSimangaliso St Lucia Half Marathon is a road run covering 21.1km, 10km &amp; 5km from St Lucia Ski Boat Club, Zululand on Sunday 7 July to 9 July 2017." />
<meta property="og:url" content="http://www.runnersworld.co.za/events/isimangaliso-st-lucia-half-marathon/" />
<meta property="og:site_name" content="Runner&#039;s World" />
<meta property="article:tag" content="10km" />
<meta property="article:tag" content="21-1km" />
<meta property="article:tag" content="5km" />
<meta property="article:tag" content="kwazulu-natal" />
<meta property="article:tag" content="road-run" />
<meta property="article:tag" content="the-isimangaliso-st-lucia-half-marathon" />
<meta property="og:image" content="http://www.runnersworld.co.za/wp-content/uploads/2014/03/The-iSimangaliso-St-Lucia-Half-Marathon-Hendrik-Louw.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="The iSimangaliso St Lucia Half Marathon is a road run covering 21.1km, 10km &amp; 5km from St Lucia Ski Boat Club, Zululand on Sunday 7 July to 9 July 2017."/>
<meta name="twitter:title" content="Running Race Calendar: The iSimangaliso St Lucia Half Marathon"/>
<meta name="twitter:domain" content="Runner&#039;s World"/>
<meta name="twitter:image:src" content="http://www.runnersworld.co.za/wp-content/uploads/2014/03/The-iSimangaliso-St-Lucia-Half-Marathon-Hendrik-Louw.jpg"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Runner&#039;s World &raquo; Feed" href="http://www.runnersworld.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Runner&#039;s World &raquo; Comments Feed" href="http://www.runnersworld.co.za/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Runner&#039;s World &raquo; The iSimangaliso St Lucia Half Marathon Comments Feed" href="http://www.runnersworld.co.za/events/isimangaliso-st-lucia-half-marathon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.runnersworld.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.2"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css-css'  href='http://www.runnersworld.co.za/wp-content/plugins/onnet-advert-widget/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.runnersworld.co.za/wp-includes/css/dashicons.min.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.runnersworld.co.za/wp-includes/js/thickbox/thickbox.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='onnet-events-manager-css'  href='http://www.runnersworld.co.za/wp-content/plugins/onnet-events-manager/public/css/onnet-events-manager-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='onnet-sharing-module-css-css'  href='http://www.runnersworld.co.za/wp-content/plugins/onnet-sharing-controls//styles/sharing-icons.css?ver=20140704' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.runnersworld.co.za/wp-content/plugins/wp-polls/polls-css.css?ver=2.69' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.runnersworld.co.za/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='onnet-polls-css-css'  href='http://www.runnersworld.co.za/wp-content/plugins/onnet-polls/public//assets/css/public.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700,300' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.runnersworld.co.za/wp-content/themes/runnersworld/style.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='onnet-slider-widget-styles-css'  href='http://www.runnersworld.co.za/wp-content/plugins/onnet-slider/css/widget.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='onnet-slider-owl-carousel-css'  href='http://www.runnersworld.co.za/wp-content/plugins/onnet-slider/owl-carousel/owl.carousel.css?ver=4.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/plugins/onnet-events-manager/public/js/onnet-events-manager-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/plugins/onnet-polls/public//assets/js/public.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/plugins/onnet-slider/js/widget.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/plugins/onnet-slider/owl-carousel/owl.carousel.min.js?ver=4.2.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.runnersworld.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.runnersworld.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.2" />
<link rel='shortlink' href='http://www.runnersworld.co.za/?p=7963' />
<!------ TF DFP GPT SCRIPT - START ------------><meta name="ad:prefix" content="/8900/Media24/Web/RunnersWorld"><meta name="ad:zone" content="none"><meta name="ad:oop" content="false"><script type="text/javascript">(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";var node =document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();</script><!------ TF DFP GPT SCRIPT - END ------------>		<script type='text/javascript'>
			/* <![CDATA[ */
			var tfdfp_cxense_params = {
				"cxense_siteid": "1144060430323782683",
				"cxense_persistedqueryid": "6108e7e5ee629759870206096a1d3949eca98b12"
			};
			/* ]]> */
		</script>
					<!------- TF_DFP CXENSE SCRIPT DEFER - START ------------->
			<script type='text/javascript'>
				var cxPersistedQueryId = tfdfp_cxense_params.cxense_persistedqueryid;
				var cxSiteId = tfdfp_cxense_params.cxense_siteid;

				var cX = cX || {};
				cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['setSiteId', cxSiteId]);
				cX.callQueue.push(['sendPageViewEvent']);
				cX.callQueue.push(["invoke", function () {
					var segments = cX.getUserSegmentIds({
						persistedQueryId: cxPersistedQueryId
					});

					if (segments.length > 0) {
						var meta = document.createElement("meta");
						meta.name = "ad:keyword:cxsegments";
						meta.content = segments;
						document.getElementsByTagName("head")[0].appendChild(meta);
					}
				}]);

				(function (d, s, e, t) {
					e = d.createElement(s);
					e.type = 'text/java' + s;
					e.async = 'async';
					e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
					t = d.getElementsByTagName(s)[0];
					t.parentNode.insertBefore(e, t);
				})(document, 'script');
			</script>
			<!------- TF_DFP CXENSE SCRIPT DEFER - END ------------->
		</head>

<body class="preload">


<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>


<!-- Component: (Notification) -->

<div class="siteContainer" id="siteContainer">

	<!-- Component: (Modal) -->
	<div class="popupNewsletters hide">
	<div>
		<div class="popupNewsletters__head">
			<h4>Our Newsletters</h4>
		</div>
		<form action="http://magazines.media24-mail.com/public/contacts/subscription"
		      method="post"
		      id="item-form"
		      name="item-form"
				target="_blank">

			<div class="popupNewsletters__item">
				<h5>Runner's World Extra</h5>
				<p>From training programmes and tips, to nutrition and workouts, to upcoming race news & info - delivered to your inbox weekly.</p>
				<input type="checkbox" id="newsletter_2" name="list_id[]" value="2878">
				<label for="newsletter_2">Subscribe me to this newsletter please</label>
			</div>

			<div class="popupNewsletters__item">
				<h5>5 Weeks To Your First 5KM</h5>
				<p>A weekly training programme and expert tips delivered to your inbox to get you to comfortably finish your first 5km.</p>
				<input type="checkbox" id="newsletter_0" name="list_id[]" value="2935">
				<label for="newsletter_0">Subscribe me to this newsletter please</label>
			</div>
			<div class="popupNewsletters__item">
				<h5>Runner's World Promo Mailers</h5>
				<p>Sign up to receive marketing and promotional newsletters which includes industry news, product launches and special offers from our advertisers.</p>
				<input type="checkbox" id="newsletter_1" name="list_id[]" value="2855">
				<label for="newsletter_1">Subscribe me to this newsletter please</label>
			</div>

			<div class="popupNewsletters__subscribe">
				<input id="contact_email" placeholder="Email Address" required="required" type="email" name="contact_email" value="">
				<input type="hidden" name="op" value="subscribe" id="op">
				<input type="hidden" name="form_hash" value="SitmfDVcQvMDsgb9" id="form_hash">
				<input type="submit" value="Subscribe">
			</div>
		</form>
	</div>
</div>
                <div class="adBlock"> <div id="tf_dfp_ad_slot-3" class="widget_tf_dfp_ad_slot"><div class="post tf-dfp-advert tf-dfp-advert-728x90" id="728x90-0" data-type="tf-dfp-advert" data-ad-size="728x90" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1" data-set-target=""></div></div><div id="tf_dfp_ad_slot-5" class="widget_tf_dfp_ad_slot"></div>            </div> 
	<div class="siteContainer__content" id="siteContainerInner">

		<!-- Component: (Header) -->
		<header role="banner" class="header">

			<div class="header__topbar">
				<div class="header__menuTrigger" id="menuTrigger">
					<span class="sprite-menu_trigger"></span>
				</div>

				<div class="header__logo">
					<a href="http://www.runnersworld.co.za">
                        <img src="http://www.runnersworld.co.za/wp-content/themes/runnersworld/img/png/runnersworld-header.png" height="48" width="450" alt="SA&#039;s Best-Selling Running Magazine" />
					</a>
				</div>

				<div class="header__mailTrigger mobile__mail">
					<span class="sprite-icon_envelope_header_white mobile__mail__sprite"></span>
					<span class="mobile__mail__newsletter">Newsletters</span>
				</div>
				
				<div class="header__search_site_here">
					<form action="http://www.runnersworld.co.za" method="get" id="search_form">
						<input type="text" name="s" placeholder="Search site here"/>
					</form>
				</div>

				<div class="header__searchTrigger" id="searchTrigger">
					<span class="sprite-icon_search_header_white"></span>
				</div>

				<div class="header__mailTrigger">
					<span class="sprite-icon_envelope_header_white"></span>
				</div>
			</div>

			<div class="header__navbar">
				<nav id="navPrimary" class="navigation--primary"><ul id="menu-main-menu" class=""><li class="menu-item "><a href="http://www.runnersworld.co.za"><span class="sprite-icon_home_white"></span><span class="home-text">Home</span></a></li><li id="menu-item-21921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21921"><a href="http://www.runnersworld.co.za/category/training/">Training</a>
<ul class="sub-menu">
	<li id="menu-item-21922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21922"><a href="http://www.runnersworld.co.za/category/training/beginners/">Beginners</a></li>
	<li id="menu-item-21923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21923"><a href="http://www.runnersworld.co.za/category/training/training-know-how/">Training Tips</a></li>
	<li id="menu-item-21924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21924"><a href="http://www.runnersworld.co.za/category/training/training-programmes/">Training Programmes</a>
	<ul class="sub-menu">
		<li id="menu-item-21925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21925"><a href="http://www.runnersworld.co.za/category/training/training-programmes/beginner/">Beginner</a></li>
		<li id="menu-item-21926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21926"><a href="http://www.runnersworld.co.za/category/training/training-programmes/5km/">5km</a></li>
		<li id="menu-item-21927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21927"><a href="http://www.runnersworld.co.za/category/training/training-programmes/10km/">10km</a></li>
		<li id="menu-item-21928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21928"><a href="http://www.runnersworld.co.za/category/training/training-programmes/12km/">12km</a></li>
		<li id="menu-item-21929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21929"><a href="http://www.runnersworld.co.za/category/training/training-programmes/21km/">21.1km</a></li>
		<li id="menu-item-21930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21930"><a href="http://www.runnersworld.co.za/category/training/training-programmes/42km-training-programmes/">42.2km</a></li>
		<li id="menu-item-21931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21931"><a href="http://www.runnersworld.co.za/category/training/training-programmes/triathlon/">Triathlon</a></li>
		<li id="menu-item-21932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21932"><a href="http://www.runnersworld.co.za/category/training/training-programmes/other-training-programmes/">Other</a></li>
	</ul>
</li>
	<li id="menu-item-21933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21933"><a href="http://www.runnersworld.co.za/category/training/workouts/">Running Workouts</a>
	<ul class="sub-menu">
		<li id="menu-item-21934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21934"><a href="http://www.runnersworld.co.za/category/training/workouts/speed-training/">Speed Training</a></li>
		<li id="menu-item-21935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21935"><a href="http://www.runnersworld.co.za/category/training/workouts/treadmill-training/">Treadmill Training</a></li>
		<li id="menu-item-21936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21936"><a href="http://www.runnersworld.co.za/category/training/workouts/hill-training/">Hill Training</a></li>
		<li id="menu-item-21937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21937"><a href="http://www.runnersworld.co.za/category/training/workouts/quick-workout/">Quick Workout</a></li>
		<li id="menu-item-21938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21938"><a href="http://www.runnersworld.co.za/category/training/workouts/general/">General</a></li>
	</ul>
</li>
	<li id="menu-item-21939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21939"><a href="http://www.runnersworld.co.za/category/training/cross-training/">Cross-training</a>
	<ul class="sub-menu">
		<li id="menu-item-21940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21940"><a href="http://www.runnersworld.co.za/category/training/cross-training/strength-training/">Strength Training</a>
		<ul class="sub-menu">
			<li id="menu-item-21941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21941"><a href="http://www.runnersworld.co.za/category/training/cross-training/strength-training/upper-body/">Upper Body</a></li>
			<li id="menu-item-21942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21942"><a href="http://www.runnersworld.co.za/category/training/cross-training/strength-training/lower-body/">Lower Body</a></li>
			<li id="menu-item-21943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21943"><a href="http://www.runnersworld.co.za/category/training/cross-training/strength-training/core/">Core</a></li>
			<li id="menu-item-21944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21944"><a href="http://www.runnersworld.co.za/category/training/cross-training/strength-training/general-strength/">General</a></li>
		</ul>
</li>
		<li id="menu-item-21945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21945"><a href="http://www.runnersworld.co.za/category/training/cross-training/yoga-for-runners/">Yoga</a></li>
		<li id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21946"><a href="http://www.runnersworld.co.za/category/training/cross-training/other-sport/">Other Sport</a></li>
	</ul>
</li>
	<li id="menu-item-21947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21947"><a href="http://www.runnersworld.co.za/category/training/trailrunning/">Trail Running</a></li>
	<li id="menu-item-30558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30558"><a href="http://www.runnersworld.co.za/category/training/training-programmes/triathlon/">Triathlon</a></li>
	<li id="menu-item-21948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21948"><a href="http://www.runnersworld.co.za/category/cape-town-marathon/">Cape Town Marathon</a></li>
	<li id="menu-item-28046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28046"><a href="http://www.runnersworld.co.za/category/comrades/">Comrades</a></li>
	<li id="menu-item-21949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21949"><a href="http://www.runnersworld.co.za/category/two_oceans/">Two Oceans 2017</a>
	<ul class="sub-menu">
		<li id="menu-item-21950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21950"><a href="http://www.runnersworld.co.za/category/two_oceans/two-oceans-training-programme/">Training programmes</a>
		<ul class="sub-menu">
			<li id="menu-item-21951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21951"><a href="http://www.runnersworld.co.za/category/two_oceans/two-oceans-training-programme/half-marathon-training/">Half Marathon</a></li>
			<li id="menu-item-21952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21952"><a href="http://www.runnersworld.co.za/category/two_oceans/two-oceans-training-programme/two-oceans-ultra-marathon-training/">Ultra Marathon</a></li>
		</ul>
</li>
		<li id="menu-item-21953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21953"><a href="http://www.runnersworld.co.za/category/two_oceans/training-tips/">Training Tips</a></li>
		<li id="menu-item-21954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21954"><a href="http://www.runnersworld.co.za/category/two_oceans/two-oceans-news-updates/">News &#038; Updates</a></li>
		<li id="menu-item-21955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21955"><a href="http://www.runnersworld.co.za/category/two_oceans/two-oceans-blogger/">Two Oceans Blogger</a></li>
	</ul>
</li>
	<li id="menu-item-24680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24680"><a href="http://www.runnersworld.co.za/category/soweto-marathon/">Soweto Marathon</a></li>
	<li id="menu-item-21957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21957"><a href="http://www.runnersworld.co.za/category/training/dogs/">Running with Dogs</a></li>
	<li id="menu-item-27353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27353"><a href="http://www.runnersworld.co.za/category/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-21960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21960"><a href="http://www.runnersworld.co.za/category/nutrition/weight-loss/">Weight Loss</a></li>
<li id="menu-item-21958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21958"><a href="http://www.runnersworld.co.za/category/nutrition/">Nutrition</a>
<ul class="sub-menu">
	<li id="menu-item-21959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21959"><a href="http://www.runnersworld.co.za/category/nutrition/nutrition-essentials/">Nutrition Advice</a></li>
	<li id="menu-item-21961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21961"><a href="http://www.runnersworld.co.za/category/nutrition/recipes/">Recipes</a></li>
</ul>
</li>
<li id="menu-item-21962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21962"><a href="http://www.runnersworld.co.za/category/motivation/">Motivation</a>
<ul class="sub-menu">
	<li id="menu-item-21963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21963"><a href="http://www.runnersworld.co.za/category/motivation/inspiring-people/">Inspiring People</a></li>
	<li id="menu-item-21964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21964"><a href="http://www.runnersworld.co.za/category/motivation/psyche-yourself/">Psyche Yourself</a></li>
</ul>
</li>
<li id="menu-item-21965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21965"><a href="http://www.runnersworld.co.za/category/injury-prevention/">Injuries</a>
<ul class="sub-menu">
	<li id="menu-item-21966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21966"><a href="http://tools.runnersworld.co.za/injury-prevention-tool/">Injury Prevention Tool</a></li>
	<li id="menu-item-21967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21967"><a href="http://www.runnersworld.co.za/category/injury-prevention/treatment-room/">Injury Treatment</a></li>
	<li id="menu-item-21978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21978"><a href="http://tools.runnersworld.co.za/injury-prevention-tool/">Injury Prevention &#038; Treatment</a></li>
</ul>
</li>
<li id="menu-item-21969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21969"><a href="http://www.runnersworld.co.za/category/shoes-gear/">Gear</a>
<ul class="sub-menu">
	<li id="menu-item-26691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26691"><a href="http://www.runnersworld.co.za/category/shoes-gear/shoe-buyers-guide/">Shoe Buyer&#8217;s Guide</a></li>
	<li id="menu-item-29249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29249"><a href="http://www.runnersworld.co.za/category/shoes-gear/trail-shoes/">Trail Shoes</a></li>
	<li id="menu-item-21970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21970"><a href="http://www.runnersworld.co.za/category/shoes-gear/shoe-essentials/">Shoe Essentials</a></li>
	<li id="menu-item-21971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21971"><a href="http://www.runnersworld.co.za/category/shoes-gear/gear-gadgets/">Gear &#038; Gadgets</a></li>
	<li id="menu-item-21977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21977"><a href="#">Tools</a>
	<ul class="sub-menu">
		<li id="menu-item-23053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23053"><a href="http://www.runnersworld.co.za/body-mass-index/">BMI Calculator</a></li>
		<li id="menu-item-23052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23052"><a href="http://www.runnersworld.co.za/healthy-weight/">Healthy Weight</a></li>
		<li id="menu-item-23051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23051"><a href="http://www.runnersworld.co.za/training-pace-calculator/">Training Pace Calculator</a></li>
		<li id="menu-item-23050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23050"><a href="http://www.runnersworld.co.za/pace-calculator/">Pace Calculator</a></li>
		<li id="menu-item-23049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23049"><a href="http://www.runnersworld.co.za/pace-band/">Pace Band</a></li>
		<li id="menu-item-23048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23048"><a href="http://www.runnersworld.co.za/rpe-table/">RPE Table</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-21972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21972"><a href="/events">Races</a>
<ul class="sub-menu">
	<li id="menu-item-21973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21973"><a href="/events">Race Calendar</a></li>
	<li id="menu-item-21974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21974"><a href="http://www.runnersworld.co.za/category/events-races/race-news-reports/">Race News &#038; Reports</a></li>
	<li id="menu-item-21975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21975"><a href="http://www.runnersworld.co.za/race-calendar/race-ratings/">Race Ratings</a></li>
	<li id="menu-item-21976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21976"><a href="http://www.runnersworld.co.za/add-your-event/">Add Your Event</a>
	<ul class="sub-menu">
		<li id="menu-item-21979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21979"><a href="#">More</a>
		<ul class="sub-menu">
			<li id="menu-item-21980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21980"><a href="http://www.runnersworld.co.za/digital-magazine/">Subscribe To The Digital Version</a></li>
			<li id="menu-item-29744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29744"><a href="http://www.runnersworld.co.za/category/competition/">Competitions</a></li>
			<li id="menu-item-28894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28894"><a href="http://www.runnersworld.co.za/category/stockists/">Stockists</a></li>
			<li id="menu-item-24863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24863"><a href="http://www.runnersworld.co.za/category/podcasts/">Podcasts</a>
			<ul class="sub-menu">
				<li id="menu-item-24919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24919"><a href="/soweto-marathon/ace-the-soweto-marathon-a-4-part-podcast-series/">Ace The Soweto Marathon</a></li>
			</ul>
</li>
			<li id="menu-item-21984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21984"><a href="http://fitshop.co.za">Shop</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-33051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33051"><a href="http://www.runnersworld.co.za/category/more-than-yourself/">More Than Yourself</a></li>
<li id="menu-item-33423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33423"><a href="http://challenge.runnersworld.co.za/">RW Challenge</a></li>
<li id="menu-item-35281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35281"><a href="http://www.runnersworld.co.za/category/comrades/">Comrades</a></li>
</ul></nav>				<nav class="navigation--social" id="navSocial">
					<ul>
						<li class="menu-item icn">
							<a href="http://www.facebook.com/runnersworldsa" target="_blank">
								<span class="sprite-icon_facebook_topnav_white"></span>
							</a>
						</li>
						<li class="menu-item icn">
							<a href="http://twitter.com/runnersworldza" target="_blank">
								<span class="sprite-icon_twitter_topnav_white"></span>
							</a>
						</li>
						<li class="menu-item icn">
							<a href="http://www.pinterest.com/runnersworldsa" target="_blank">
								<span class="sprite-icon_pinterest_topnav_white"></span>
							</a>
						</li>
						<li class="menu-item icn">
							<a href="http://www.instagram.com/runnersworldza" target="_blank">
								<span class="sprite-icon_instagram_topnav_white"></span>
							</a>
						</li>
					</ul>
				</nav>
			</div>

			<div class="socialShare">

				<div class="socialShare__item--facebook">
					<div class="fb-like" data-href="http://www.runnersworld.co.za" data-layout="button_count" data-send="false"
					     data-show-faces="false" data-width="90"></div>

				</div>
				<div class="socialShare__item--gplus">
					<div class="g-plusone" data-annotation="bubble" data-href="http://www.runnersworld.co.za" data-size="medium"
					     data-width="100"></div>
				</div>
				<div class="socialShare__item--twitter">
					<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.runnersworld.co.za"
					   data-text="Runnersworld" data-count="horizontal" data-via="Runnersworld"></a>
				</div>
				<div class="socialShare__item--pinterest">
					<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"><img
						  src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" alt="pinterest"/></a>
				</div>
				<div class="socialShare__item--soundcloud">
					<a href="http://soundcloud.com/runnersworld"><img src="http://connect.soundcloud.com/2/btn-connect-s.png"
					                                                  alt="follow Runnersworld on soundcloud"></a>
				</div>

			</div>


			<div class="topFeaturedArticles">
				
<div class="topFeaturedArticles__item">

			  <a href="/events/fnb-joburg-10k-cityrun/">
			<h4>Race of the Week</h4>
		  </a>
	

    
        <a href="http://www.runnersworld.co.za/events/comrades-marathon-2/">
	        <img width="150" height="150" src="http://www.runnersworld.co.za/wp-content/uploads/2013/11/Comrades-Marathon4-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Comrades Marathon4" />            <h5>Comrades Marathon</h5>
            <p><span class="read_more">Read More</span></p>
        </a>

    
</div>
<div class="topFeaturedArticles__item">

			  <a href="/category/training/beginners">
			<h4>Beginners corner</h4>
		  </a>
	

    
        <a href="http://www.runnersworld.co.za/training/10-reasons-why-you-should-run-a-5-k/">
	        <img width="150" height="150" src="http://www.runnersworld.co.za/wp-content/uploads/2015/10/5k-run-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="5k run" />            <h5>10 Reasons You Should Run A 5-K</h5>
            <p><span class="read_more">Read More</span></p>
        </a>

    
</div>
<div class="topFeaturedArticles__item">

			  <a href="/category/training/cross-training">
			<h4>Workout of the Day</h4>
		  </a>
	

    
        <a href="http://www.runnersworld.co.za/training/cross-training/8-yoga-moves-for-time-crunched-runners/">
	        <img width="150" height="150" src="http://www.runnersworld.co.za/wp-content/uploads/2017/02/main-150x150.jpeg" class="attachment-thumbnail wp-post-image" alt="Matt Rainey" />            <h5>8 Yoga Moves for Time-Crunched Runners</h5>
            <p><span class="read_more">Read More</span></p>
        </a>

    
</div>			</div>

			            <div class="tf_image_widget">
                <div class="tf_image_widget_inner">
                    <a href="http://www.runnersworld.co.za/subscription-offers" target="_blank">                    <img src="http://www.runnersworld.co.za/wp-content/uploads/2013/04/Subscribe6.gif">
                    </a>                </div>
            </div>
        		</header>


<main role="main">

	
<div class="breadcrumbs__wrapper">

	<div class="breadcrumbs">
		<ul class="breadcrumbs__list">

			<li class="breadcrumbs__item"><a href="http://www.runnersworld.co.za">Home</a></li>

			
						<li class="breadcrumbs__item"><a href="http://www.runnersworld.co.za/events/">Events</a></li>
					
							<li class="breadcrumbs__item"><a href="http://www.runnersworld.co.za/events/isimangaliso-st-lucia-half-marathon/">The iSimangaliso St Lucia Half Marathon</a></li>
			
		</ul>
	</div>
</div>
<div class="filter__wrapper">
	<div class="filter">

        <div class="filter__head">
            <div class="filter__searchTrigger">Race name</div>
            <h3>Filter Upcoming Events</h3>
        </div>

        <div class="filter__searchDetails ">
            <form name="searchForm" action="http://www.runnersworld.co.za/events/#events_section" enctype="application/x-www-form-urlencoded">
                <input type="text" name="search" value="" class="input_search" placeholder="Search for events" />
                <span class="sprite-icon_search_white"></span>
            </form>
        </div>

        <div class="filter__filterDetails">
            <form name="filterForm" action="http://www.runnersworld.co.za/events/#events_section" method="get" enctype="application/x-www-form-urlencoded">

                <ul class="filter__list">

                    
                    <li class="filter__listItem" data-filter="type">

                        <ul class="filter__listHeading ">
                            <li>
                                <span class="sprite-filter_type_inactive"></span>
                                <span class="sprite-filter_type_active"></span>
                            </li>

                            
                            <li class="title">All Types</li>
                            <li class="sprite-arrow_dark_down"></li>
                        </ul>

                        <ul class="filter__listOptions">
                            <li data-value="0">All Types</li>
                            <li data-value='699'>Adventure Race</li><li data-value='5418'>Beach Run</li><li data-value='6262'>Biathlon</li><li data-value='2706'>Colour Run</li><li data-value='700'>Comrades Qualifier</li><li data-value='965'>Cross Country</li><li data-value='696'>Cycle</li><li data-value='705'>Duathlon</li><li data-value='921'>Entertainment</li><li data-value='1220'>Fun Run</li><li data-value='4559'>Hike</li><li data-value='746'>Mountain Biking</li><li data-value='3601'>Multisport</li><li data-value='1921'>Obstacle Course</li><li data-value='6788'>Off-Road Run</li><li data-value='706'>Orienteering</li><li data-value='2382'>Pub Run</li><li data-value='992'>Relay</li><li data-value='649'>Road Run</li><li data-value='779'>Seminar</li><li data-value='8568'>Stage Race</li><li data-value='697'>Swim</li><li data-value='2163'>Track and Field</li><li data-value='648'>Trail</li><li data-value='1300'>Training Run</li><li data-value='704'>Triathlon</li><li data-value='842'>Ultra Self Support</li><li data-value='698'>Walk</li><li data-value='1287'>Wheelchair Race</li>                        </ul>

                    </li>

                    <li class="filter__listItem" data-filter="distance">

                        <ul class="filter__listHeading ">
                            <li>
                                <span class="sprite-filter_distance_inactive"></span>
                                <span class="sprite-filter_distance_active"></span>
                            </li>

                            
                            <li class="title">All Distances</li>
                            <li class="sprite-arrow_dark_down"></li>
                        </ul>

                        <ul class="filter__listOptions">
                            <li data-value="0">All Distances</li>
                            <li data-value='3341'>1-4km</li><li data-value='8692'>100km</li><li data-value='3339'>10km</li><li data-value='3353'>11-14km</li><li data-value='4149'>12km</li><li data-value='3504'>13-15km</li><li data-value='8345'>14km</li><li data-value='3360'>15km</li><li data-value='3358'>16-20km</li><li data-value='3365'>16km</li><li data-value='8707'>19km</li><li data-value='4150'>20km</li><li data-value='3346'>21.1km</li><li data-value='4331'>21km</li><li data-value='3355'>22-41km</li><li data-value='5779'>22km</li><li data-value='5517'>25km</li><li data-value='3354'>30km</li><li data-value='7241'>30km</li><li data-value='8347'>32km</li><li data-value='5778'>34km</li><li data-value='8517'>35km</li><li data-value='5516'>3km</li><li data-value='3725'>4.9km</li><li data-value='3359'>42.2km</li><li data-value='3356'>42.2km and up</li><li data-value='8552'>44km</li><li data-value='3542'>4km</li><li data-value='6528'>5-6km</li><li data-value='8690'>51km</li><li data-value='3361'>56km</li><li data-value='3357'>5km</li><li data-value='3352'>6-9km</li><li data-value='3447'>60km</li><li data-value='8346'>6km</li><li data-value='3503'>7-9km</li><li data-value='8693'>7.5km</li><li data-value='3448'>80km</li><li data-value='3362'>89km</li><li data-value='3364'>8km</li><li data-value='3472'>9km</li><li data-value='3340'>Other Distances</li><li data-value='6185'>See description</li>                        </ul>

                    </li>

                    <li class="filter__listItem" data-filter="area">

                        <ul class="filter__listHeading ">
                            <li>
                                <span class="sprite-filter_area_inactive"></span>
                                <span class="sprite-filter_area_active"></span>
                            </li>

                            
                            <li class="title">All Areas</li>
                            <li class="sprite-arrow_dark_down"></li>
                        </ul>

                        <ul class="filter__listOptions">
                            <li data-value="0">All Areas</li>
                            <li data-value='3335'>Boland</li><li data-value='3347'>Border</li><li data-value='3351'>Botswana</li><li data-value='3350'>Central North West</li><li data-value='3331'>Eastern Cape</li><li data-value='3348'>Eastern Province</li><li data-value='3338'>Far North</li><li data-value='3337'>Free State</li><li data-value='3332'>Gauteng</li><li data-value='3343'>International</li><li data-value='3330'>KwaZulu-Natal</li><li data-value='3363'>Lesotho</li><li data-value='3345'>Limpopo</li><li data-value='5336'>Madagascar</li><li data-value='3367'>Mauritius</li><li data-value='3381'>Mpumalanga</li><li data-value='3328'>Namibia</li><li data-value='3333'>North West</li><li data-value='3342'>Northern Cape</li><li data-value='3336'>South Western Districts</li><li data-value='3366'>Swaziland</li><li data-value='3329'>Western Cape</li><li data-value='3349'>Western Province</li><li data-value='3344'>Zimbabwe</li>                        </ul>

                    </li>

                    <li class="filter__listItem" data-filter="start_date">

                        <ul class="filter__listHeading ">
                            <li>
                                <span class="sprite-filter_date_inactive"></span>
                                <span class="sprite-filter_date_active"></span>
                            </li>

                            
                            <li class="title">Start Date</li>
                            <li class="sprite-arrow_dark_down"></li>
                        </ul>

                        <div class="filter__listDatePicker"></div>

                    </li>

                    <li class="filter__listItem" data-filter="end_date">

                        <ul class="filter__listHeading ">
                            <li>
                                <span class="sprite-filter_date_inactive"></span>
                                <span class="sprite-filter_date_active"></span>
                            </li>

                            
                            <li class="title">End Date</li>
                            <li class="sprite-arrow_dark_down"></li>
                        </ul>

                        <div class="filter__listDatePicker"></div>

                    </li>

                </ul>

                <div class="filter__footer ">
                    <input type="hidden" name="type" value="0" />
                    <input type="hidden" name="area" value="0" />
                    <input type="hidden" name="distance" value="0" />
                    <input type="hidden" name="start_date" value="" />
                    <input type="hidden" name="end_date" value="" />
                    <input type="submit" class="button--active" value="Filter"/>
                </div>

            </form>

        </div>

	</div>
</div>
	
			<article class="articleEvent article" itemscope itemtype="http://schema.org/Article">
				<header class="articleEvent__header">
										<h1 itemprop="headline">The iSimangaliso St Lucia Half Marathon</h1>
				</header>

                <!-- Sharing Tools -->

                
<div class="article__sharing-module-holder">
    <div class='article__sharing-module'>

        <ul class='social-group'>
            <li class="facebook-item"><a href='javascript:void(0);' target="_blank"
                                         onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=http://www.runnersworld.co.za/events/isimangaliso-st-lucia-half-marathon/','_blank', 500, 300); _gaq.push(['_trackEvent', 'Social sharing', 'Facebook', ' The iSimangaliso St Lucia Half Marathon' ]);"
                                         class='icon-facebook'>Share</a>
            </li>
            <li class="twitter-item"><a
                    href='http://twitter.com/share?text=The iSimangaliso St Lucia Half Marathon&url=http://www.runnersworld.co.za/events/isimangaliso-st-lucia-half-marathon/'
                    target="_blank" class='icon-twitter'>Tweet</a>
            </li>
            <li class="pinterest-item"><a href='javascript:void(0);' target="_blank"
                                          onclick="PopupCenter('http://www.pinterest.com/pin/create/button/?url=http://www.runnersworld.co.za/events/isimangaliso-st-lucia-half-marathon/&media=http://www.runnersworld.co.za/wp-content/uploads/2014/03/The-iSimangaliso-St-Lucia-Half-Marathon-Hendrik-Louw.jpg','_blank', 500, 300); _gaq.push(['_trackEvent', 'Social sharing', 'Pinterest', ' The iSimangaliso St Lucia Half Marathon' ]);"
                                          class='icon-pinterest'>Pin it</a>
            </li>

            

        </ul>

        <ul class='newsletter-group'>
            <li class="email-item"><a href="mailto:?subject=The iSimangaliso St Lucia Half Marathon&body=http://www.runnersworld.co.za/events/isimangaliso-st-lucia-half-marathon/"
                                      class='icon-mail email'>Email</a>
            </li>
            <li class="print-item"><a href='javascript:window.print()' class='icon-printer'>Print</a>
            </li>
        </ul>

    </div>
</div>
                <!-- Sharing Tools -->

								<div class="articleEvent__featuredImage">
					<img width="600" height="397" src="http://www.runnersworld.co.za/wp-content/uploads/2014/03/The-iSimangaliso-St-Lucia-Half-Marathon-Hendrik-Louw-600x397.jpg" class="attachment-post-thumbnail wp-post-image" alt="The iSimangaliso St Lucia Half Marathon-Hendrik Louw" />				</div>
				
				<section class="articleEvent__section">

					<p>The annual iSimangaliso Half Marathon, Fun Run and Walk powered by Excellerate is taking place on 15th May 2016. The event forms part of the iSimangaliso ECO Series and raises funds for the iSimangaliso Rare and Endangered Species Fund.<u></u><u></u></p>
<p>Description: A stunning race in the iSimangaliso Wetland Park, a World Heritage site, where you might be able to spot plains game, crocodiles and hippos on your run.<u></u><u></u></p>
<p>The inaugural iSimangaliso Trail Challenge – the latest addition to the Park’s Eco-Series events – will take place from the 7th-9th July 2017. It’s the first running event of this nature to be hosted in the iSimangaliso Wetland Park, a UNESCO World Heritage Site. The Challenge offers a rare opportunity to unplug from the world – and instead move to the timeless rhythms of this miraculous land of prolific wildlife, magnificent birds, ancient fossil beds, sweeping vistas and haunting landscapes. “The event has been a long time coming,” says Andrew Zaloumis, iSimangaliso’s CEO. “A number of possibilities have been discussed over the years, and it’s finally coming to fruition in a format that will give runners the chance to really immerse themselves in an authentic iSimangaliso experience. To be able to stand on the highest ancient vegetated dunes in Africa, watch southern right whales along the coast, see hippos to the left and buffalo in close proximity, is to truly appreciate the Park’s splendour. And on foot, particularly, the breadth, depth and diverse expanse of the Park can be felt – there is nowhere else quite like  it on this globe.” iSimangaliso is pleased to partner with seasoned trail running event organisers, KZN Trail Running, for this exciting event, and together, the team has devised an outstanding route. The trail run will consist of three stages. The first is a 6km evening beach run at full moon on Friday night that will take place after registration at the event village located at the Sugar Loaf campsite on the Lake St Lucia Estuary and is open to race entrants and spectators alike. The second and third stages – covering 37km and 38km respectively – will explore the  Maphelane and Eastern Shores sections of the Park.</p>
<p>“I think we’ll see people travelling from far and wide to experience the iSimangaliso Trail Challenge,” says Andrew Booth of KZN Trail Running. “The final stage from Cape Vidal to St Lucia along the Eastern Shores offers a particularly unique experience. The course runs along pristine beaches, rocky ledges and coastal dunes, and at times ventures inland to make its way through indigenous forest and across big game open grassland – under the watchful eye of game rangers, of course.” The event follows strict environmental guidelines and best practice. Runners will be taken through a compulsory dangerous game briefing and the route will be scouted immediately before and during each day’s run. Participants will run in groups in the big game sections</p>
<p>and routed away from identified big game. Route marshals will also be in contact with organisers throughout the event to communicate any dangerous spots. “This is not a race to see who can finish first,” says Zaloumis. “It’s about giving runners the chance to connect with a place of global significance and beauty, to get off well-worn tracks and discover South Africa’s first World Heritage Site in the raw.” In fact, he recommends taking it easy and slowing down regularly to absorb the surroundings and get a real sense of the absolute splendour of iSimangaliso.</p>
<p>Participation in the event is also about giving back. Thirty percent of the entry fee is a compulsory donation to the iSimangaliso Rare and Endangered Species Fund – which to date has made possible the reintroduction of lions and other species like wild dog and oribi back into the Park, contributed towards the cost of collars for tracking and research purposes,  and much more. According to iSimangaliso’s Marketing Manager, Lindy Duffield, “Multiple stage events are not always well-suited to family and spectators, but the iSimangaliso Trail Challenge takes  place in the school holidays and provides several opportunities for spectators to enjoy the Park and its activities, including the popular Lake St Lucia Estuary boat trips. The first stage of the event – the full moon beach run – will also be open to everyone to enjoy. And for others taking quiet time out, there is little to match iSimangaliso’s tranquillity.”</p>
<p>Entries are open on <a href="http://www.iSimangalisotrailchallenge.co.za" target="_blank">www.iSimangalisotrailchallenge.co.za</a> and are limited to 220</p>
<p>participants.</p>
<p>For Park information, visit www.isimangaliso.com.</p>
                    
                    <table class="articleEvent__details">
                        <thead>
                        <tr>
                            <th colspan="3">Details</th>
                        </tr>
                        </thead>
                        <tbody>
                        <tr class="articleEvent__details__heading">
                            <th scope="col">Date</th>
                            <th scope="col">Event Type</th>
                            <th scope="col">Area</th>
                        </tr>
                        <tr>
                                                            <td data-title="Date">
                                    07 July 2017 - 09 July 2017                                </td>
                            
                            <td data-title="Event Type">Fun Run, Road Run, Walk</td>
                            <td data-title="Area">KwaZulu-Natal</td>
                        </tr>
                        <tr class="articleEvent__details__heading">
                            <th scope="col">Distance</th>
                            <th scope="col">Venue</th>
                            <th scope="col">Cost</th>
                        </tr>
                        <tr>
                            <td data-title="Distance">10km, 21.1km, 5km</td>
                            <td data-title="Venue">St Lucia Ski Boat Club - Zululand</td>
                            <td data-title="Cost"></td>
                        </tr>
                        <tr class="articleEvent__details__heading">
                            <th colspan="3" scope="col">Contact Details</th>
                        </tr>
                        <tr>
                            <td data-title="Contact Details" colspan="3">
                                Thandi | 083 230 5820 | 035 590 1633 | info@isimangaliso.com                            </td>
                        </tr>
                        </tbody>
                    </table>

				
				<div class="article__disqus">
	<h3>Got something to say?</h3>
	
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-3536">
        <div id="dsq-comment-header-3536" class="dsq-comment-header">
            <cite id="dsq-cite-3536">
                <span id="dsq-author-user-3536">Martin</span>
            </cite>
        </div>
        <div id="dsq-comment-body-3536" class="dsq-comment-body">
            <div id="dsq-comment-message-3536" class="dsq-comment-message"><p>This was a well organized event with beautiful scenery all around. A wonderful route through the small town and surrounding forest and past the beach to finish it off.The only thing missing from this great event was medals for the finishers. I will definitely be back in 2015</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-5546">
        <div id="dsq-comment-header-5546" class="dsq-comment-header">
            <cite id="dsq-cite-5546">
                <span id="dsq-author-user-5546">Owen Mkhize</span>
            </cite>
        </div>
        <div id="dsq-comment-body-5546" class="dsq-comment-body">
            <div id="dsq-comment-message-5546" class="dsq-comment-message"><p>Congratulations Sphelele Mthembu to finish 2017 comrades marathon keep it that way my home boy From: INCWADI EMAQADINI</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

</div>
			</article>

		</main>

<aside class="sidebar" role="complementary">

	<div class="post tf-dfp-advert tf-dfp-advert-300x600" id="300x600-0" data-type="tf-dfp-advert" data-ad-size="300x600" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1" data-set-target=""></div><div class="image__widget">
    <a href="http://morethanyourself.co.za/?utm_source=Runners%20World&utm_campaign=More%20than%20yourself&utm_medium=banner" target="_blank"><img src="http://www.runnersworld.co.za/wp-content/uploads/2016/12/OM_MTY_RW_Block.png" /></a>
</div><div class="image__widget">
    <a href="http://challenge.runnersworld.co.za/" target="_blank"><img src="http://www.runnersworld.co.za/wp-content/uploads/2017/02/RW_SC_Asics_Promo.jpeg" /></a>
</div><div class="image__widget">
    <a href="https://www.runitoff.co.za/" target="_blank"><img src="http://www.runnersworld.co.za/wp-content/uploads/2017/04/RW-RIO-Ai-300x150-No-Price.jpeg" /></a>
</div><div class="image__widget">
    <a href="https://www.youtube.com/channel/UCSD7dz7ds77BOPG43fbit9g" target="_blank"><img src="http://www.runnersworld.co.za/wp-content/uploads/2016/05/RW_Youtube.png" /></a>
</div><div class="post tf-dfp-advert tf-dfp-advert-300x250" id="300x250-0" data-type="tf-dfp-advert" data-ad-size="300x250" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1" data-set-target=""></div>
<div class="popularArticles">
	<a href="#" class="switch active">Popular</a>
	<a href="#" class="switch">Latest</a>
	<section class="active">

					<div class="popularArticles__item">
				<a href="http://www.runnersworld.co.za/training/running-in-the-morning/">
					<img width="150" height="150" src="http://www.runnersworld.co.za/wp-content/uploads/2013/01/Morning-running-150x150.png" class="attachment-thumbnail wp-post-image" alt="Morning-running" />					<h4>HOW TO: Become A Morning Runner!</h4>
					<span>9 March 2017</span>
				</a>
			</div>
					<div class="popularArticles__item">
				<a href="http://www.runnersworld.co.za/news/how-to-watch-saturdays-sub-2-marathon-attempt/">
					<img width="150" height="150" src="http://www.runnersworld.co.za/wp-content/uploads/2017/05/breaking-2-pacecar-150x150.jpeg" class="attachment-thumbnail wp-post-image" alt="A pace car leads the runners doing a sub-2:00 test half marathon on March 7. Chris Lawrence" />					<h4>How To Watch Saturday’s Sub-2 Marathon&hellip;</h4>
					<span>1 May 2017</span>
				</a>
			</div>
					<div class="popularArticles__item">
				<a href="http://www.runnersworld.co.za/training/training-programmes/foolproof-beginners-marathon-training-programme/">
					<img width="150" height="150" src="http://www.runnersworld.co.za/wp-content/uploads/2014/09/01-150x150.jpeg" class="attachment-thumbnail wp-post-image" alt="Image: RW US" />					<h4>20-Week Foolproof Beginners Marathon Training Programme</h4>
					<span>19 April 2017</span>
				</a>
			</div>
					<div class="popularArticles__item">
				<a href="http://www.runnersworld.co.za/comrades/comrades-2017-all-you-need-to-know/">
					<img width="150" height="150" src="http://www.runnersworld.co.za/wp-content/uploads/2016/05/comrades-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="comrades" />					<h4>COMRADES 2017: All You Need To&hellip;</h4>
					<span>31 May 2017</span>
				</a>
			</div>
					<div class="popularArticles__item">
				<a href="http://www.runnersworld.co.za/training/beginners/half-marathon-training-programme/">
					<img width="150" height="150" src="http://www.runnersworld.co.za/wp-content/uploads/2011/04/SROY_TwoOceans4-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="SROY_TwoOceans4" />					<h4>Your 8-Week Half-Marathon Training Programme</h4>
					<span>24 April 2017</span>
				</a>
			</div>
			</section>

	<section>

				<div class="popularArticles__item">
			<a href="http://www.runnersworld.co.za/comrades/5-questions-with-bruce-fordyce/">
				<img width="150" height="150" src="http://www.runnersworld.co.za/wp-content/uploads/2013/09/Bruce_Fordyce1-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Bruce_Fordyce1.jpg" />				<h4>5 Questions With Bruce Fordyce</h4>
				<span>3 June 2017</span>
			</a>
		</div>
				<div class="popularArticles__item">
			<a href="http://www.runnersworld.co.za/comrades/10-runners-most-likely-to-win-comrades-17/">
				<img width="150" height="150" src="http://www.runnersworld.co.za/wp-content/uploads/2012/06/Comrades-Start-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Comrades-Start" />				<h4>10 Runners Most Likely To Win&hellip;</h4>
				<span>31 May 2017</span>
			</a>
		</div>
				<div class="popularArticles__item">
			<a href="http://www.runnersworld.co.za/comrades/bruce-almighty-the-extraordinary-life-of-the-comrades-king/">
				<img width="150" height="150" src="http://www.runnersworld.co.za/wp-content/uploads/2017/05/Bruce-Fordyce-Comrades-Finish-Line-150x150.jpeg" class="attachment-thumbnail wp-post-image" alt="Bruce-Fordyce-Comrades-Finish-Line" />				<h4>Bruce Almighty: The Extraordinary Life of&hellip;</h4>
				<span>31 May 2017</span>
			</a>
		</div>
				<div class="popularArticles__item">
			<a href="http://www.runnersworld.co.za/injury-prevention/the-science-behind-compression-kit/">
				<img width="150" height="150" src="http://www.runnersworld.co.za/wp-content/uploads/2017/02/shutterstock_474427057-150x150.jpeg" class="attachment-thumbnail wp-post-image" alt="Shutterstock Image" />				<h4>The Science Behind Compression Kit</h4>
				<span>31 May 2017</span>
			</a>
		</div>
				<div class="popularArticles__item">
			<a href="http://www.runnersworld.co.za/comrades/comrades-2017-all-you-need-to-know/">
				<img width="150" height="150" src="http://www.runnersworld.co.za/wp-content/uploads/2016/05/comrades-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="comrades" />				<h4>COMRADES 2017: All You Need To&hellip;</h4>
				<span>31 May 2017</span>
			</a>
		</div>
		
	</section>
</div>
</aside><nav class="navigation--secondary"><ul id="navSecondary" class="navigation--secondary"><li id="menu-item-21988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21988"><a href="http://www.myrunnersworld.co.za">My Runner&#8217;s World</a></li>
<li id="menu-item-21985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21985"><a href="http://www.runnersworld.co.za/contact/">Contact Us</a></li>
<li id="menu-item-21986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21986"><a href="http://www.runnersworld.co.za/advertising/">Advertise with Us</a></li>
<li id="menu-item-21987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21987"><a href="http://www.runnersworld.co.za/terms-and-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-28086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28086"><a href="http://www.media24.com/privacy/">Privacy Policy</a></li>
<li class="menu-item icn"><a href="http://www.facebook.com/runnersworldsa" target="_blank"><span class="sprite-icon_facebook_topnav_white"></span></a></li><li class="menu-item icn"><a href="http://twitter.com/runnersworldza" target="_blank"><span class="sprite-icon_twitter_topnav_white"></span></a></li><li class="menu-item icn"><a href="http://www.pinterest.com/runnersworldsa" target="_blank"><span class="sprite-icon_pinterest_topnav_white"></span></a></li><li class="menu-item icn"><a href="http://www.instagram.com/runnersworldza" target="_blank"><span class="sprite-icon_instagram_topnav_white"></span></a></li></ul></nav><div class="m24Footer">
	<div class="m24Footer__logo">
		<span class="sprite-logo_media24_footer"></span>
	</div>
	<div class="m24Footer__body">
		<p>&copy;  Runner's World Magazine. All Rights Reserved. Runner's World is a registered trademark of Rodale
			Inc. &reg; 2015 Rodale Inc. All rights reserved. Published under licence from Rodale Inc.</p>
	</div>
	<div class="m24Footer__logo">
		<span class="sprite-logo_iab_footer"></span>
	</div>
</div>

</div> <!-- End of .siteContainerInner -->

<!-- Sticky Footer -->

<footer class="footer">
	<div class="footer__body">
		Proudly maintained by 24.com	</div>
</footer>

</div> <!-- End of .siteContainer -->

<div class="navigation__wrapper"></div>

<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.runnersworld.co.za\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-includes/js/shortcode.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-admin/js/media-upload.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/plugins/onnet-sharing-controls//scripts/sharing-controls.js?ver=20140704'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"\/race-calendar\/":[0,1],"\/videos\/":[0,1],"\/findyourbalance\/":[1,1],"\/running-in-the-morning\/":[1,1],"\/mytrl\/":[1,1],"\/dynamic\/":[1,1]},"siteURL":"http:\/\/www.runnersworld.co.za","siteURLq":"http:\/\/www.runnersworld.co.za"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/plugins/quick-redirects/js/qppr_frontend_script.js?ver=5.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.runnersworld.co.za\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/plugins/wp-polls/polls-js.js?ver=2.69'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a_rating = {"ajax_url":"http:\/\/www.runnersworld.co.za\/wp-admin\/\/admin-ajax.php","post_id":"7963"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/themes/runnersworld/js/events-rating.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/themes/runnersworld/js/modernizr.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_var = {"site_url":"http:\/\/www.runnersworld.co.za","css_dir":"http:\/\/www.runnersworld.co.za\/wp-content\/themes\/runnersworld","ajax_url":"http:\/\/www.runnersworld.co.za\/wp-admin\/admin-ajax.php"};
var wp_var = {"site_url":"http:\/\/www.runnersworld.co.za","css_dir":"http:\/\/www.runnersworld.co.za\/wp-content\/themes\/runnersworld","ajax_url":"http:\/\/www.runnersworld.co.za\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/themes/runnersworld/js/frontend.min.js?ver=4.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.2.2","language":""},"disqusIdentifier":"7963 http:\/\/www.runnersworld.co.za\/events\/isimangaliso-st-lucia-half-marathon\/","disqusShortname":"runnersworld-onnet","disqusTitle":"The iSimangaliso St Lucia Half Marathon","disqusUrl":"http:\/\/www.runnersworld.co.za\/events\/isimangaliso-st-lucia-half-marathon\/","options":{"manualSync":false},"postId":"7963"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"runnersworld-onnet"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.2.2'></script>
<div id="tf_dfp_ad_slot-2" class="widget_tf_dfp_ad_slot"><div class="post tf-dfp-advert tf-dfp-advert-1000x1000" id="1000x1000-0" data-type="tf-dfp-advert" data-ad-size="1000x1000" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1" data-set-target=""></div></div><div id="tf_dfp_ad_slot-4" class="widget_tf_dfp_ad_slot"><script type='text/javascript' src='http://www.runnersworld.co.za/wp-content/plugins/tf-dfp/assets/js/libs/jquery-tmpl-min.js?ver=4.2.2'></script>
<div class="post tf-dfp-advert tf-dfp-advert-10x10" id="10x10-0" data-type="tf-dfp-advert" data-ad-size="10x10" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1" data-set-target=""></div></div><div id="tf_dfp_ad_slot-12" class="widget_tf_dfp_ad_slot"><div class="post tf-dfp-advert tf-dfp-advert-200x400" id="200x400-0" data-type="tf-dfp-advert" data-ad-size="200x400" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1" data-set-target=""></div></div>

<!--****************** TSS - START ******************
Content Type: Post
****************** TSS - END ******************-->
<!--****************** TF_DFP SCRIPT DEFER - START ******************-->
<script type="text/javascript">function TFDFPDownloadJSAtOnload( googletag ) {var element = document.createElement("script");element.src = "http://www.runnersworld.co.za/wp-content/plugins/tf-dfp/assets/js/tf-dfp-adverts.js";document.body.appendChild(element);var googletag = googletag || {};googletag.cmd = googletag.cmd || [];}if ( window.addEventListener )window.addEventListener("load", TFDFPDownloadJSAtOnload, false);else if ( window.attachEvent )window.attachEvent("onload", TFDFPDownloadJSAtOnload);else window.onload = TFDFPDownloadJSAtOnload;</script>
<!--****************** TF_DFP SCRIPT DEFER - END ******************-->


<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
		  m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
	ga('create', 'UA-11336265-11', 'www.runnersworld.co.za');
	ga('send', 'pageview');
</script>

<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function() {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="https://za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

</body>
</html>